Motor Benziner (W201)

Probleme mit eurem Motor.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Hallo zusammen!

Unsere Forensoftware ist auch schon wieder recht alt geworden.
Nicht nur dass die Version 4.1 Probleme mit aktuellen PHP Versionen (die älteren PHP Versionen werden vom Hoster nicht mehr unterstützt) hat, der Support für die 4.1 ist jetzt ebenfalls ausgelaufen.
Fakt ist, wir werden in nächster Zeit die Forensoftware auf die aktuellste Version umstellen.

Was wird sich dadurch ändern?
- Es wird wieder schneller, weil aktuelle PHP Version unterstützt wird
- Es wird sich optisch verändern und "moderner" aussehen.
- Das Portal wird es so leider nicht mehr geben, dafür gibt es das Dashboard (was es ja seit 4.x sowieso schon gab)

Wann die Umstellung genau stattfindet kann ich noch nicht sicher sagen aber wenn es soweit ist, werdet ihr es merken (nicht erreichbar, bzw. Wartungsmodus).

Achtung: Schon vor dem eigentlichen Update, kann es zu optischen Veränderungen und kurzen Beeinträchtigungen kommen!


Gruß,
Udo

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

W201 2.0 E startet schlecht und kurz nach erfolgreichem Start geht die Drehzahl auf ca. 2.000 für 2 Sekunden und fällt dann auf eine Drehzahl unter dem Leerlaufbereich und geht aus.

14 245

Hessebembel

Anzeichen von ZKD Schaden.

10 315

Hellblazer

Ab 4000u/min klackern

1 117

Hessebembel

Motor läuft ohne Üsr

  • dani5634
  • nkl
3 265

nkl

Nur zum Tastständniss

6 249

Bahamaboy

Öleinfülldeckel - nicht mehr lieferbar?

  • T993
  • MB Freak
27 4.398

MB Freak

Unterdruckschläuche 190E 2,0 Vormopf

  • Berno
  • Berno
9 346

Berno

Motor geht zwischen 60-80 Grad aus

7 959

segaflex

Wie versprochen Anleitung KE Einstellen / optimieren

5 19.591

Willi

190e 2.3 Sportline mit Motorschaden -reparieren oder mit gebrauchtem Motor ersetzen- ?

2 214

Erolski87

Probleme nach Einbau Drosselklappe und Potentiomenter

3 177

Hessebembel

Mercedes springt kalt sehr schlecht an

10 646

Rabbithunter

Kopfdichtung

  • oberst234
  • Max
8 +2 310

Max

Kaltstart / Leerlaufproblem

6 301

Hessebembel

Beschleunigungsruckeln nach Hydrotausch bei 190 E

4 194

oberst234

Tachobeleuchtung und Lichtsummer gehen nicht?!

17 534

coaasterkev

Motorgeräusch sehr laut

6 461

FUH14

Hoher Benzinverbrauch beim 2.0L Einspritzer

5 370

Cupzedes

Dringende Hilfe

3 152

Hellblazer

Rätselspaß: seltsames Anspringverhalten wenn warm

17 6.706

Ben325i

  • Statistik

    1.427 Themen - 11.622 Beiträge (2,39 Beiträge pro Tag)