Uelzen Lüneburger Heide

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Wer ist online?

    und 10 Gäste

    Vorteil e.V. Mitglieder

    MB W201/C-Klasse Club Zeitung

    Weltpremiere 1982
    Abschaltung EPC
    Original Ersatzteile aus dem 3D-Drucker
    Willkommen im MB W201/C-Klasse Club e.V.
    Im wilden Besten
    Zulassungszahlen

    Aufnahmeantrag

    HTML Online Editor Sample

    Hier haben Sie die Möglichkeit den Aufnahmeantrag

    für den W201 e.V. downzuloaden.

    Es stehen Ihnen folgende Dateiformate zur Auswahl :

    ADOBE - PDF

    OpenOffice 2.x

    MS - WORD

    • Moin Freunde,

      es geht immernoch um das Klappern vorn unterm Ventildeckel :D

      Adelheid stellte den OT-Punkt ein und ich konnte feststellen, daß die kleine Nase genau auf dem O vom OT-Punkt steht.

      -> dürfte ok sein oder

      Dann haben wir noch ein wenig gespielt und dabei die Zündverteilerkappe abgenommen. Verteilerfinger runter und nachgesehen ob da alle so steht wie es sein soll - jo. :P

      Jetzt geht es los: habe an der Achse an dem der Verteilerfinger steckt, gezogen und gewackelt .....

      Wackeln so wie es kenne alles ok ....
      NUR in Achsrichtung (hoch und runter) da konnte ich ein Spiel von 3-5mm feststellen.

      (könnt ihr mal bei euren Schätzchen nachsehen ob das normal ist)

      Wieviel Spiel darf da sein?

      Können sich durch Last und Beschleunigung und im Standgas daraus die Geräusche einstellen, die ich durch Übertragung dann unter dem Ventildeckel höre?

      Freue mich auf eure Ideen und Fragen.

      Allen ein schönen Abend,

      lieben Gruß Christian

      und klar ein klappernder Blink von Adelheid

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Adelheid ()

    • Moin Freunde,

      die Vorbereitungen für den TÜV sind soweit abgeschlossen :D

      Nur noch Waschen, Polieren und Wachsen :P

      Habe Adelheid einen neuen Verbandskasten (Tasche) spendiert .... wir haben uns die letzten Male immer einen für den TÜV geliehen, der neueren Datums war ... habe komischerweise immer mehrere im Auto, aber alle abgelaufen 8|

      Dies soll jetzt mit dem Neuen ein Ende haben.

      Machen wir es Richtig und tauschen den unter der Hutablage! Das der Alt ist war uns klar ... aber soooo alt, ein Original aus vergangener Zeit.

      Jetzt meine Frage: Was mache ich damit?
      Plastiktasche mit Druckknöpfen, Mercedes Benz Aufschrift und und und ....

      Das Ding ist Original!

      Kann / Will den jemand haben? Sonst kommt er in die Tonne.

      (Fristende: 29.08. da kommt die Müllabfuhr)




      Allen ein sonnigen Gruß aus der Heide

      Christian

      Klar Adelheid du hast das letzte Wort :love: Blink Blink




    • Moin Freunde,

      wir wünschen allen ein sonnigen Sonntag.

      Zum Verbandskasten:
      Habe den alten erst mal auf dem Dachboden verstaut .... dort kann er die nächsten 20 Jahre liegen.
      Hätte der TÜV den entdeckt, eine Zwangsentstempelung wäre die Folge ;)

      Etwas anderes:
      Adelheid (Bj. 85) braucht immer noch eine AHK 8) gerne abnehmbar.

      Hat jemand eine für uns :love:

      Hier scheint die Sonne und Adelheid und ich machen jetzt einen Ausflug an die Elbe :D

      Lieben Gruß Christian

      und klar ein sonniger Blink von Adelheid
    • Moin Freunde,

      brauche dringend Hilfe.

      Adelheid wollte durch den TÜV - alles OK nur der Prüfer hängt sich am Zündschloß auf.
      "Das klackt ja nicht wenn ich den Schlüssel abziehe! Das ist nicht in Ordnung.°
      Durchgefallen
      Der Rest ist in bester Ordnung.
      Bei MB gewesen, jo da können wir auch nichts machen.

      Aus Verzweiflung habe ich erstmal Öl eingespritzt. Fein es klackt jetzt wieder, nur das Schloß hackt jetzt wie blöd -ich weiß immer nicht recht ob ich weg komme hätte ich nur das Öl gelassen.
      Jetzt habe ich gelesen, das man das Zündschloß leicht wechseln kann, wenn in Position Eins gedreht ist - noch geht das!!!!

      Es geht mit jetzt nicht um den TÜV - DER KANN MICH WO ES DUNKEL IST!

      Meine Sorge ist, nicht mehr weg zu kommen - für diesen Schrecken gibt es keinen Smiley

      Kann mir jemand helfen - komme hin, kein Ding - Reserveschlüssel ist jetzt Tankschlüssel.

      Es gibt da ein Draht / Spange und dann geht es ganz leicht .... sosieht es aus ...

      Bitte, kann mich morgen auf den Weg machen.

      Wer kann mir beim Zündschloß helfen.


      Lieben Gruß Christian

      und ein sorgenvoller Blink von Adelheid :S

      Nachtrag: Bevor ihr suchen müßt, Uelzen Lüneburger Heide da verstecken wir uns ^^

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Adelheid ()

    • Hallo Christian,

      Adelheid schrieb:

      "Das klackt ja nicht wenn ich den Schlüssel abziehe! Das ist nicht in Ordnung.°
      Durchgefallen

      also mal ganz im Ernst, muß das wirklich klacken, um ne gültige Plakette zu bekommen? Das finde ich
      offen gesagt ein bissi pedantisch und hätte das wirklich gerne mal erklärt. :1f914:

      Adelheid schrieb:

      Es gibt da ein Draht / Spange und dann geht es ganz leicht .... sosieht es aus ...

      klick...zum Beispiel
      Selber bauen mit Hilfe einer Fahrradspeiche soll auch gehen....
      Käckfäss

      Gruß und Kuß Christoph
    • Brummi schrieb:

      da geht es schlicht und ergreifend um den Diebstahlschutz. Rastet das Lenkschloß nicht ein, bist du deiner Verpflichtung, das Fahrzeug gegen unbefugte Nutzung zu sichern, nicht nachgekommen. Ergo keine Plakette oder

      Wieder was gelernt. Danke Bianca für Deine Erklärung. Ich dachte ursprünglich es sei das klassische Klacken beim Abziehen des Schlüssels gemeint, welches das Zündschloß macht, ohne das Einrasten
      des Lenkschlosses. So, so... erstmal ne Wurst.
      Käckfäss

      Gruß und Kuß Christoph
    • Moin Freunde,

      es ging um das Klacken beim Abziehen des Schlüssels.

      Das Lenkradschloß funktioniert.

      Bianca hat mir das so gut erklärt, da kommt jetzt ein Neues rein und gut ist. :D


      Allen ein schönes Wochenende


      Gruß Christian

      und klar ein Blink von Adelheid


      Ach, ich suche immernoch für Adelheid (Bj. 85) eine AHK!

      Abnehmbar bzw. einfach vom Flansch abzuschrauben ^^

    • Moin Freunde,

      ich hoffe es geht Euch gut :P

      Komme mit einer von mehren Fragen um die Ecke.

      Heute geht es um meine Sekundärpumpe.
      Sie verliert ÖL und das Symptom erst zu schalten bei Gaswegnahme, ist vorhanden.

      War beim Freundlichen und habe dort einen kl. Simmerring, ein Dichtring und ein Sprengring bekommen.
      Hier für die Spezialisten die Teilenummern:
      Dichtring: A126 277 08 55
      O-Ring: A016 997 31 48
      (Sicherungsring: N000472 034000 <- ist nur der Sprengring)

      Jetzt bin ich am überlegen ob das alles so sinnführend ist. ???

      Sollte ich lieber gleich eine neu Sekundärpumpe einbauen?
      Kann die Reparatur mit diesen Teilen erfolgreich sein?
      Habe keine Lust zweimal das Getriebe runterzulassen ....

      Bitte berichtet von euren Erfahrungen mit der Sekundärpumpe bzw. Reparatur.

      Vielleicht hat einer eine funktionstüchtige Sekundärpumpe, die ich erstehen und dann einbauen könnte.
      Paßt eigentlich die Sekundärpumpe vom W202??
      Diese könnte ich günstig bei meinem Schrotty bekommen - war heute da - könnte somit auf mich warten.

      Das Problem würde ich gerne die Tage lösen. :D

      Danach kommt was wirklich spannendes auf Euch zu. :whistling:


      Gruß Christian

      und ein weihnachtlicher Blink von Adelheid

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Brummi ()

    • Moin Christian,

      puh, da hast du dir aber was vorgenommen. Willst du dich da selber ran geben? Das würde ich ohne die entsprechende Fachkenntnis nicht machen. Die Pumpe selbst brauchst du nicht neu nehmen, neue Dichtringe reichen da. Aber die ohne Hilfsmittel fachgerecht, ohne größeren Schaden anzurichten, ausbauen und erneuern? Ich gebe zu, daß ich das auch einem Kollegen mit Erfahrung bzgl. Getriebe Überholung anvertrauen würde.


      Adelheid schrieb:

      Kann die Reparatur mit diesen Teilen erfolgreich sein?
      Ich denke schon.


      Adelheid schrieb:

      Jetzt bin ich am überlegen ob das alles so sinnführend ist. ???

      Das frage ich mich allerdings auch. Bei der Laufleistung des Getriebes (bald 400000km?), wo bestimmt seit dreißig Jahren nichts dran gemacht wurde außer Ölwechsel, wird der Verschleiss an Bremsbändern, Lamellenkupplungen etc entsprechend weit fortgeschritten sein. Da ist wahrscheinlich eh bald eine Komplettsanierung des Getriebes nötig.

      Adelheid schrieb:

      das Symptom erst zu schalten bei Gaswegnahme,

      Das hat nichts mit der Sekundärpumpe zu tun. Die Pumpe dient einzig dem Zweck, das Fahrzeug bei leerer Batterie anschleppen zu können und die Ölversorgung beim Abschleppen über kürzere Distanzen sicher zustellen. Das Symptom deutet eher darauf hin, was ich oben bzgl. Verschleiss schon angedeutet habe, nämlich daß die Lamellenkupplungen beim Beschleunigen erhöhten Schlupf entwickeln.

      LG Bianca



      <3 Kiek mol wedder in! <3

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Brummi ()