Uelzen Lüneburger Heide

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo zusammen!

    Unsere Forensoftware ist auch schon wieder recht alt geworden.
    Nicht nur dass die Version 4.1 Probleme mit aktuellen PHP Versionen (die älteren PHP Versionen werden vom Hoster nicht mehr unterstützt) hat, der Support für die 4.1 ist jetzt ebenfalls ausgelaufen.
    Fakt ist, wir werden in nächster Zeit die Forensoftware auf die aktuellste Version umstellen.

    Was wird sich dadurch ändern?
    - Es wird wieder schneller, weil aktuelle PHP Version unterstützt wird
    - Es wird sich optisch verändern und "moderner" aussehen.
    - Das Portal wird es so leider nicht mehr geben, dafür gibt es das Dashboard (was es ja seit 4.x sowieso schon gab)

    Wann die Umstellung genau stattfindet kann ich noch nicht sicher sagen aber wenn es soweit ist, werdet ihr es merken (nicht erreichbar, bzw. Wartungsmodus).

    Achtung: Schon vor dem eigentlichen Update, kann es zu optischen Veränderungen und kurzen Beeinträchtigungen kommen!


    Gruß,
    Udo
    • Moin Freunde,

      die Sekundärpumpe ist gewechselt.

      Ist eine leichte Sache und Adelheid schaltet wieder wie NEU :D


      Jetzt mache ich mich an die Ventilschaftdichtungen .....


      Über Hilfe mit Erfahrung im wechseln von VSD mit Druckluft würden wir uns sehr freuen.

      (Natürlich nach Weihnachten - Schickt uns einfach eine PN) 8)


      Gruß Christian


      und ein Blink von Adelheid die sich auf eine Nachricht von Euch freut
    • Adelheid schrieb:

      Adelheid schaltet wieder wie NEU
      Moin Christian,

      freut mich, daß deine Adelheid wieder läuft. Da hat dann bestimmt schon einiges an Öl gefehlt, daß die ganzen Symptome jetzt weg sind. Zu den Schaftdichtungen: falls es an Druckluft mangelt, es geht auch ohne. Kolben auf OT stellen und behutsam die Ventilfeder runterdrücken, das Ventil setzt dann auf dem Kolben auf ohne Schaden zu nehmen. Hast du denn das Sonderwerkzeug? Ist auf jeden Fall in zwei Stunden erledigt. Bei Fragen ruf mich an!

      LG Bianca


      <3 Kiek mol wedder in! <3

    • Moin Freunde,

      heute habe ich eine Frage an die Getriebespeziallisten. 4-Gang Automatic

      Folgende Symptome:

      • ein Tag: Fahre morgens los und das Schalten vom 2-3Gang geht nur mit Zwischengas oder hoher Drehzahl. Der 4.Gang wird überhaupt nicht angenommen.
      • ein Tag: Fahre morgens los und alles ist OK (Schaltet fluffig und ruhig eine wahre Freude)
      • ein Tag: Fahre morgens los und das Schalten vom 2-3Gang geht nur mit Zwischengas oder hoher Drehzahl. Der 4. Gang wird nicht angenommen. -> 4-8 Stunden nach der Arbeit, auf dem Weg nach Hause alles wieder OK! (Schaltet fluffig und ruhig eine wahre Freude)
      • ein Tag: Fahre morgens los und alles ist OK (Schaltet fluffig und ruhig eine wahre Freude)
      • ein Tag: Fahre morgens los und das Schalten vom 2-3Gang geht nur mit Zwischengas oder hoher Drehzahl. Der 4. Gang wird nicht angenommen. Fahre hier auf dem Land 20km mit 60km/h über ruhige Landstraßen (quäle Adelheid nicht) und bemerke ohhh da will doch wieder der 4. Gang (die Freude ist groß es darf wieder schneller gefahren werden und das Schalten von 2-3 Gang geht auch wieder (Schaltet fluffig und ruhig eine wahre Freude)
      • ein Tag: Fahre morgens los und das Schalten vom 2-3Gang geht nur mit Zwischengas oder hoher Drehzahl. Der 4.Gang wird überhaupt nicht angenommen.
      • ein Tag: Fahre morgens los und alles ist OK (Schaltet fluffig und ruhig eine wahre Freude)
      • ein Tag: lassen wir uns überraschen wie sich Adelheid morgen fühlt :love:
      Was wurde vor kurzer Zeit erledigt:
      - Getriebe ÖL und Filterwechsel
      - Neu Sekundärpumpe
      - Beim Sekundärpumpenwechsel habe ich die Leitungen einer optischen Prüfung unterzogen.

      Mögliche Probleme:
      -Unterdruckdose ?
      -Modelierdruckdose ?
      -Schaltpunktanhebung ?
      -Welche Auswirkung kann ein Zuviel an GT-ÖL haben ? (glaube ich nicht / sieht ok aus)

      Dank für Eure Hilfe, Ihr könnt uns auch ein PM schicken, dann müllen wir hier nicht alles voll.

      Toll sind ausführliche Erklärungen mit Begründung. Bilder sind ein Traum 8o

      Wir wünschen Euch ein erfolgreiches Jahr 2019.

      Gruß Christian

      und klar ein Blink von Adelheid

      ach, bitte sagt uns nicht das Adelheid alt ist, sie weiß selbst das sie 34 Jahre alt ist :love:


      Noch ein wichtiger Nachtrag:

      Ich habe das Gefühl, das die Probleme eigentlich erst bei kühlen Temperaturen / Minusgraden auftreten.

      Das schalten mit Zwischengas ist nicht so wild, was nervt ist daß der 4. Gang sich manchmal nicht einlegt.


      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Adelheid ()

    • Moin Freunde,

      Kleiner Zwischenbericht zu Adelheid.

      Ich habe mein Start-Ritual geändert:

      Früher: Motor gestartet und je nach Jahreszeit ein paar Sekunden im Stand laufen lassen. Dann den Wählhebel auf D und los.

      Heute:
      • Motor starten und ein paar Sekunden laufen lassen (21,22,23) .

      • Dann trete ich die Bremse und den Wählhebel auf D und zählen 21,22,23 dabei merkt man wie der Wagen einkuppelt. (Bremse gedrückt)

      • Dann Wählhebel auf N und 21,22,23 Wagen kuppelt aus. (Bremse bleibt gedrückt)

      • Wieder auf "D" 21,22,23 und man merkt wie der Wagen wieder einkuppelt. (Bremse gedrückt und alles ohne Gasgeben)

      • Bremse loslassen und ohne Gas zugeben anfahren. Kann hier den Wagen 50m im Standgas rollen lassen. Dann geht die Fahrt ruhig los. Alles ohne Streß und Eile.

      Die letzten Tage fuhr Adelheid sehr schön. Kein Murren, kein Hochziehen
      der Gänge, Schaltet weich .... (klopfe mal kurz auf Holz)

      Tja, meine kleine Adelheid ist schon etwas besonderes.

      So Ihr Lieben, zieht Euch warm an, draußen ist es kalt.

      Gruß Christian
      und klar ein Blink von Adelheid