Motor geht nicht aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Wer ist online?

    und 67 Gäste

    Vorteil e.V. Mitglieder

    W201 eV Zeitung

    Reisebericht Schweiz
    Die Geschichte der C-Klasse Teil 3
    Ankündigungen
    Willkommen im W201 e.V.

    Aufnahmeantrag

    HTML Online Editor Sample

    Hier haben Sie die Möglichkeit den Aufnahmeantrag

    für den W201 e.V. downzuloaden.

    Es stehen Ihnen folgende Dateiformate zur Auswahl :

    ADOBE - PDF

    OpenOffice 2.x

    MS - WORD

    • Motor geht nicht aus

      Hallo,

      ich hab folgendes Problem:

      Bei meinem 190D geht der Motor nicht aus wenn man den Schlüssel zieht.

      Ist der Motor allerdings etwas warm gelaufen ,so ca. 40 Grad, klappst ohne Probleme.

      Hab mich also hier im Forum schlau gemacht und bin auf das Thema mit der Stopdose gekommen!

      Tja leider nicht, bei Mercedes gewesen, testen lassen, alles in Ordnung!

      Dann ist mir die Tage aufgefallen, das die Niveauregelung fürs Licht auch erst funktioniert wenn der Motor langsam Temperatur bekommt, denke also das hängt irgendwie zusammen.

      Bevor ich jetzt viel Geld bei Benz lass fürs Suchen, wend ich mich nochmal an euch, vllt kennt ja jemand das Problem.

      Grüße

      [danke]
      Wer später bremst ist länger schnell!
    • Moin

      nur mal ne frage am Rande bitte nicht böse sein

      die ZV und das Unterdrucksystem dess Motors sind doch zwei verschidene Systeme !?

      demnach müsste deine Leuchtweiteregulierung nicht funzen wenn du wirklich ein Problem mit deinem Unterdrucksystem hast

      den das Zündschloss ist ja auch mit der Unterdruckgeschichte verbunden zumindestens beim Diesel

      gruß Marty
      Mein Schatz der durch die Familie gegangen ist Mein Rauchsilberner Schatz
      Der zugelaufene 190er Johanna Stellt sich vor
      Der missachtete Rosso Alle guten dinge sind drei Projekt Rosso
      Stammtisch Bremen Stammtisch Bremen W201 & W124
    • Moin moin,

      wie gesagt meld ich mich nochmal.

      Problem ist gefunden....die Unterdruckpumpe ist hin!

      Bin dann doch bei Mercedes gewesen und hab suchen lassen, die haben dann festgestellt das die Unterdruckpumpe nicht richtig bzw. zeitweise garnicht funktioniert.

      Dabei besteht zudem die Gefahr, dass die Pumpe im inneren auseinanderfällt, die Teile in die Ölwanne fallen und dann mit in den Motor gelangen.
      Heißt Motorschaden.
      Und die Pumpe versortg auch den Hauptbremszylinder, also Verlust der Bremskraft. (Bremst noch aber merklich schlechter)
      Also direkt Termin vereinbart, bevor was passiert.

      Kosten für die Pumpe: ca.300 € netto

      Einbaukosten: ca. 250€ netto (100€ Aus-/Einbau Pumpe, 150€ Aus-/Einbau Kühler um an die Pumpe zu kommen)
      Lass jetzt auch gleich noch den kraftstofffilter tauschen und den Dämpfer der den Riemen spannt.

      Komm dann mit allem auf gut 900€ inkl. Steuer.(hatte mit mehr gerechent)


      Viel Geld, aber da der Wagen ein treuer Begleiter ist und sonst sehr gut in Schuss, eine gute Investition.

      Also für alle die selbiges Problemchen haben, direkt in die Werkstatt bevor der Motor hin ist.
      Wer später bremst ist länger schnell!
    • N201S schrieb:

      150€ Aus-/Einbau Kühler um an die Pumpe zu kommen)
      Moin,

      na wenn die das wirklich machen,sollten die aber den Schlüssel an den Nagel hängen.Beim 4-Zylinder Diesel ist nun wirklich genug Platz,um die U-Pumpe auszubauen.Lüfterhaube und Lüfterrad muß weg,aber mehr auch nicht.Und selbst beim 5-Zylinder brauchts nicht mehr Raum.Wenn das auf der Rechnung auftaucht,in meinen Augen eine Frechheit.

      Gruß Bianca


      <3 Kiek mol wedder in! <3


    • Der Preis kommt mir auch arg happig vor - der Kühler ist doch nur festgeklipst :whistling:
      - Schläuche ab, Kühlmittel rauslaufen lassen
      - 4 Klipse nach oben abziehen, Lüfterhaube über Lüfter legen
      - Kühler rausheben

      Ich glaub das wars :D
      Okay, bei Automatik noch die Ölleitungen abschrauben.

      Wenns neben teuer auch noch unnötigerweise gemacht wird: :thumbdown:

      Ich hab zwar keine Ahnung wie schwer das ist diese Pumpe zu erneuern und ob da Spezialwerkzeug von Nöten ist (da kann Bianca evtl. näheres berichten) aber ich würde mir überlegen eine regenerierte Pumpe bei German-Spob (ebay.de/itm/UNTERDRUCKPUMPE-ME…3A601&hash=item2337510da5) zu holen und die Sache selber zu erledigen, spart hunderte €...

      Gruß
      Basti

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Basti1990 ()

    • Basti1990 schrieb:

      Ich hab zwar keine Ahnung wie schwer das ist diese Pumpe zu erneuern und ob da Spezialwerkzeug von Nöten ist
      Moin,

      nee,ist für den Hobbyschrauber ohne Probleme machbar,1/4" Knarre,Verlängerungen und ne 10ner Nuß,det war´s. Ein Neuteil macht aber schon Sinn,bei einer revidierten Pumpe fehlt mir doch das Vertrauen. Und wenn die sich zerlegt,nicht gut....Bei Bedarf schreib ich gerne mal eine Anleitung zum Austausch der U-Pumpe.

      Gruß Bianca


      <3 Kiek mol wedder in! <3