Motor säuft bei Stadtverkehr "fast" ab !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Vorteil e.V. Mitglieder

    W201 eV Zeitung

    Jahrestreffen 2018
    Protokoll zur JHV 2018
    Leidenschaft für die Oldies mit Stern
    Positionsgeber prüfen
    Pokalsieger 2018

    Aufnahmeantrag

    HTML Online Editor Sample

    Hier haben Sie die Möglichkeit den Aufnahmeantrag

    für den W201 e.V. downzuloaden.

    Es stehen Ihnen folgende Dateiformate zur Auswahl :

    ADOBE - PDF

    OpenOffice 2.x

    MS - WORD

    • Motor säuft bei Stadtverkehr "fast" ab !

      Guten Tag an alle,
      vorab wollte ich sagen, dass ich hier in diesem Forum neu bin und ich nicht viel Ahnung habe von Autoreparaturen etc. Konnte in der Vergangenheit schon selber ein paar Problemfälle an meine E190 reparieren, jedoch komme ich im momment nicht weiter.

      Mein e190:
      BJ: 1989
      KM: ca. 116.000
      4-Gang Manuell Schaltung
      Benziner

      Nun zu meinen Problem(en).
      Zuerst ist mir aufgefallen, nachdem ich größere Autotouren gemacht habe (ca. 400-450km), dass immermal wieder die Öl-Warnleuchte angeht. Zunächst geht diese Leuchte an und dann nach eininger Zeit wieder aus. Habe mich selbst schlau gemacht und anscheinend ist es "normal" wenn man nach ca 1000km 1L Öl nachfüllen muss. "http://w201.wizart-net.com/W201manual/Motorol-_und_Kraftstoffverbrauch.html" (oder etwa nicht?)

      Ich habe mir nie was dabei gedacht und hab immer brav das Öl nachgefüllt.
      Dann habe ich (im Winter 2014/Frühjahr 2015) meine TÜV Inspektion gemacht und da wurde mir gesagt, dass mein "CO-Verbrauch" zu hoch sei. Ich habe das "reparieren" lassen damit ich durch den TÜV durchkomme.

      Seitdem (ich fahre das Auto leider selten, und wenn dann meistens lange Autobahn touren, sodass mir das nie wirklich aufgefallen ist, da ich nicht ständig zuhause bin) ist mir immerwieder aufgefallen, dass wenn ich im Städteverkehr bin (sprich mehrmals anfahren muss, wegen Ampeln/Kreuzungen/Zebrastreifen/Berufsverkehr/Stau etc.) es so wirkt, als ob mein Motor absaufen würde. Wenn ich zum Beipsiel an einer Ampel stehe, dann sinkt sich Drehzalmesser anzeige (unter 500 Umdrehungen) und gleichzeigen senkt sich der Öldruckmesser von 3 runter auf 1. Wenn ich nicht gas gebe, scheint der Motor "zu kämpfen" (es hört sich für mich an, als ob der Motor sich "wieder fangen" muss um nicht ganz abzusaufen) und fängt sich dann meistens wieder. Manchmal sauft er jedoch komplett ab. Daher gebe ich immer etwas gas, sobald dieses Szenario eintritt, damit der Motor nicht absauft. Dabei versuche ich bei so ca. 1000 umdrehungen das Gas zu halten. Jedoch sollte dies nicht der Normalfall sein und um ehrlich zu sein, mach mich dies etwas nervös, wenn ich mir vorstelle, das dies in einem langem Stau auf einer Autobahn auftreten kann.

      Könnt ihr mir helfen und sagen wieso dies passiert und was ich machen soll/kann um dies zu beheben? (passiert wenn der Motor kalt oder warm ist)

      Bei der Fahrt läuft mein 190er einwandfrei. Ich habe nur das Problem beim stehenbleiben (wie vorher beschrieben).

      Falls ihr noch weitere Details braucht, helfe ich sehr gerne ! Ich hoffe das alles (bzw. das meiste) verständlich ist, da Deutsch leider nicht meine Mutterpsrache ist. Daher kann es sein, dass sich einige Fehler (Grammatik/Vokabular) im meinem Text befinden. Dies tut mir leid.

      Vielen Dank vorab für eure Hilfe und ich wünsche allen eine Gute Fahrt !!

      [danke]
    • Aliiv3 schrieb:

      ca 1000km 1L Öl nachfüllen muss


      ist eigentlich laut dem Text im grünen Bereich.
      Wobei ich es persönlich als zuviel sehe.
      Meiner hat 350.000Km auf dem Zähler, und fast keinen Ölverbrauch.
      Kompression prüfen.

      Dann, das er im Stadverkehr fast ausgeht, mal das gesamte Zündgeschirr prüfen, Kabel, Kerzen, Verteilerfinger und auch den Läufer. Auch die Ansaugschlaäuche und auch die dünnen Unterdruckschläuche. Feine Risse sind oft für ganz eigenwilliges Verhalten.
      Lamdawert prüfen, eventuell die Sonde tauschen. Danach nochmal an den Abgastester und ordentlich einstellen.

      Es sei denn die Kopfdichtung ist defekt. Wenn er Öl rausdrückt, dann Kühlerausgleichbehälter auf Motoröl prüfen. Oder der Motor drückt es seitlich raus, dann ist er von außen Verölt. Also Dichtung tauschen.

      Bis dahin Abarbeiten. "Dein Mechaniker" wird dir helfen.
      Gruß Oberst Kemal

      Einer der letzten Echten Daimler Benz.