unrunder Leerlauf und Warmstartprobleme 190E 1.8L

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Wer ist online?

    13 Gäste

    Vorteil e.V. Mitglieder

    W201 eV Zeitung

    Jahrestreffen 2018
    Protokoll zur JHV 2018
    Leidenschaft für die Oldies mit Stern
    Positionsgeber prüfen
    Pokalsieger 2018

    Aufnahmeantrag

    HTML Online Editor Sample

    Hier haben Sie die Möglichkeit den Aufnahmeantrag

    für den W201 e.V. downzuloaden.

    Es stehen Ihnen folgende Dateiformate zur Auswahl :

    ADOBE - PDF

    OpenOffice 2.x

    MS - WORD

    • unrunder Leerlauf und Warmstartprobleme 190E 1.8L

      Hallo,

      habe seit einigen Tage folgendes Problem an meinen W201 (1.8L Maschine, Bj 92):

      - wenn der Motor kalt ist, schwankt die Drehzahl zwischen 600 und 1300 U/min,
      - wenn der Motor warm ist, tritt das Problem selten auf, dann schwankt die Drehzahlt zwischen 900 und 1100 U/min......
      - bei warmem Motor springt der Wagen zum Teil garnicht an, oder geht sogar während der Fahrt aus (Drehzahl ist immer weniger geworden, und der Wagen ist dann einfach ausgegangen, ohne stottern, also nicht unbedingt ein Sprit Problem...)

      bereits erneuerte Teile: Lambdasonde, Zündverteiler, Luftmengenmesserpoti, sämtliche Gummischläuch im Ansaugtrakt

      Drosselklappenschalter schaltet auch (Leerlauf sowie Volllastkontakt).

      habe den Wagen auf Nebenluft untersucht, aber bisher nichts gefunden....

      Bin mit meinem Latein langsam am Ende, kennt jemand das beschriebene Problem?

      Danke Gruß
    • abg137 schrieb:


      Bin mit meinem Latein langsam am Ende, kennt jemand das beschriebene Problem?


      Hm,

      geht mir genauso. Unhöflichkeit und Ignoranz tät ich als größte Probleme identifizieren. Man stellt sich zumindest mal mit seinem Vornamen und einer Beschreibung seiner Fahrzeuge vor, bevor man mit der Tür ins Haus fällt. Soviel Höflichkeit sollte sein. Aber hey, wir sind im Internet, da interessiert dass eh keine Sau!

      Solch ignoranten Leuten helfe ich nicht mehr! Verweis auf die allgemein gültige Netiquette!

      Ohne Gruß,

      Frank.
      Erst wenn der letzte 190er tiefergelegt, verspoilert und verhunzt ist, dann werdet ihr merken, dass Ingenieurskunst, Qualität und Design keiner Verbesserung bedarf.



      Habe immer mehr Mercedes-Benz, als gleichzeitig in der Werkstatt stehen können, dann geht´s dir gut.


      Bestand 01.01.2015: 77.622 angemeldete W201, entspricht 4,13% der Produktion.
    • Naja Frank,

      wie das so ist, man meldet sich in einem Forum an, weil nun grade mal ein Problemchen auftritt mit dem nicht mehr selber klar kommt. So weit ja auch ok.
      ABER, es werden Höflichkeitsfloskeln beiseite gelassen, weil ein echtes Interesse am 201er nicht wirklich vorhanden ist und man einfach auch zu faul ist, die Suchfunktion zu nutzen.... DIE ES JA IN JEDEN FORUM GIBT...., egal ob Modellbau, Oltimer/Youngtimer oder Kochen...

      Ich meld mich mal kurz an, stelle eine Frage und erwarte natürlich innerhalb einer Stunde auch gleich die exakt passende Antwort um mein Problem zu lösen.

      Hast vollkommen Recht, Internet hat immer und sofort die Lösung....

      Aber gut, eventuell hat ja nun der Themenstarter "den Wink" verstanden und holt noch etwas nach. Eine zweite Chance ist drin ;)

      Ps. @ abg137, dass hier ist NICHT "Motor Talk" :thumbup:
      .....Grammatik gelernt bei Yoda Du hast....

      Ich baue Motoren, die Steuerung dazu ist Hexenwerk.....!!!

    • Moin

      @ Sarotti: Es sind zwei Fahrzeuge mit unterschiedlichen Problemen, zumindest für mein Empfinden, deshalb 2 Threads....
      @ Petrolferrari: ....da bin ich gerade sprachlos.....
      @ Faxe: ...geb ich gerne zu, wenn ich nicht derzeit Probleme mit den Wagen hätte, hätte ich mich warscheinlich nicht gestern Abend angemeldet.....so ist es meistens, man merkt ja erst was einem fehlt wenn man es braucht, hier jetzt halt Hilfe!
      Aber was heißt hier Suchfunktion nicht benutzt....? Hab ich selbstverständlich, und darauf hin, halt wie geschreiben bereits die Lambdasonde, den Zündverteiler, das Luftmengenmesserpoti sowie die Gummischläuch im Ansaugtrakt erneuert, ohne Erfolg...........und das is dann auch irgendwann deprimierend wenn man nicht weiterkommt und das Geld reinwirft.......DESHALB habe ich selber Themen eröffnet. ---- auch um nicht noch weiter Geld "sinnlos" auf bloßem Verdacht das Klo runterzuspülen.

      So und wenn jetzt noch jemand nen Tipp zum beschreibenen Problem abgeben könnte, wäre das Klasse.

      Danke Gruß Ole
    • Du must des mal so sehen.
      Jedes Jahr wird es kälter, jedes Jahr die gleichen Fragen.
      1.8 und 2.0 oder auch der 2.3 sind in der Gemischaufbereitung und Zündung fast identisch.
      Insofern können sie das gleiche Problem haben.
      Der Tipp mit dem Zündgeschirr war fürs Erste auch absolut ok.
      Weil wenn des Geraffel uralt ist, sollte man des zunächst als Ursache, ist es zu 90 %, durch Neuteile ausschließen.
      Ich nenne das Ruckelzuckel Thread.
      Nur so als Tipp für die Suche.

      Ihr wollt doch auch neue Mitglieder und Forenteilnehmer.
      Ich habe mich auch noch nie nirgends vorgestellt.
      Und der mit dem Holzhammer wird immer mir angedichtet. ?(
    • Hallo Ole,

      du darfst gerne sprachlos sein. Es kann einfach nicht sein, nur weil wir hier im Internet sind, dass jemand seinen Vornamen "vergisst", schliesslich will der- oder diejenige ja auch im realen Leben angesprochen werden.

      Ich bin seit 2004 in den Foren unterwegs und mittlerweile kotzt mich diese "im Internet ist alles kostenlos, weil die Deppen helfen ja jedem"-Mentalität einfach nur noch an. Nimm es nicht persönlich, es gibt eine Lernkurve, bei Manchen ist diese steil, bei Anderen verläuft sie einfach nur flach. Wir sind hier eine Gemeinschaft, wir helfen gerne, aber die Höflichkeit sich vorzustellen oder seinen Post mit einem Namen zu kennzeichnen sollte nicht zu viel verlangt sein. Hast du die Suche in den Foren (hier oder im W201.com oder ganz woanders) genutzt?

      Wie Thomas (der sich nie vorgestellt habende BornToRun) schreibt, sind die Themen jeden Herbst/Winter dieselben. Die Leute kommen, fragen, reparieren, mit Glück reicht's noch zu einem Feedback und dann waren sie selten wiedergesehen. Die Leute sind zu faul die Suche zu benutzen und sich mal durch die Themen einzulesen.

      Die KE-Jetronik ist ein dankbares und robustes Stück Technik, selbst im Notlauf (deine Drehzahlen deuten darauf hin) kann man mit den Fahrzeugen und einem geringen Mehrverbrauch weiterfahren. Aber im Alter wird es halt nicht einfach. Aber tröste dich, ich habe in meinen 2.6er auch Neuteile reingesteckt, die angesichts des Alters, der Laufleistung wenig Sinn gemacht haben, aber der Bock läuft jetzt sauber und unter 10 Litern/100km. Hast du deine ÜSRs schon mal getauscht?

      Wie lange hast du die Fahrzeuge?
      Welche Laufleistung haben die beiden Autos?

      @BTR: Eine Gemeinschaft ist ein geben und ein nehmen. Dank deiner Schaltpläne und Bauanleitungen haben viele Komfortfeatures nachrüsten können, aber du hast manchmal halt auch eine Art jemanden deine Ablehnung spüren zu lassen. Auch ich habe einen Holzhammer daheim und wenn der nicht reicht, gibt´s noch eine Spaltaxt ;)

      Gruß,

      Frank.
      Erst wenn der letzte 190er tiefergelegt, verspoilert und verhunzt ist, dann werdet ihr merken, dass Ingenieurskunst, Qualität und Design keiner Verbesserung bedarf.



      Habe immer mehr Mercedes-Benz, als gleichzeitig in der Werkstatt stehen können, dann geht´s dir gut.


      Bestand 01.01.2015: 77.622 angemeldete W201, entspricht 4,13% der Produktion.
    • Moin

      Also, ich möchte erstmal kurz Zusammenfassen auf welchem Stand ich derzeit bei dem Wagen bin:

      - Überspannungsschutz Relais ÜSR geprüft und inordnung
      - Kraftstoffdruckregler (elektrohydraulisches Ventil/ Stellglied, Teilenummer 0000703962) geprüft und inordnung
      - Kühlmitteltemperatursensor geprüft und inordnung
      - Leerlaufregler geprüft und inordnung,
      --> ABER: ich habe die Spannung am angeschlossenen Leerlaufregler bei laufendem Motor (zur Erinnerung: der Motor hat Drehzahlschwankungen von ca 600 bis ca1100 U/min) gemessen und sie hat geschwankt zwischen 0V und 16V.

      Wenn man den Stecker vom LLR ganz abnimmt, läuft er rund, er geht mit der Drahzahl auf ca. 700 U/min und macht eigentlich keine Probleme------geht die Elektronik dann in den NOTLAUF???

      Darauf hin habe ich mir gedacht, dass wohlmöglich durch die falsche Ansteuerung des funktionierenden Leerlaufreglers die Drehzahlschwankungen hervorgerufen werden, und deshalb mal von meinem 2.0L 190er das KE-Steuergerät in den 1.8L 190er gesteckt, und siehe da der Wagen läuft ziemlich gut. Nich 100%ig aber die Drahzahlschwankungen sind so gut wie weg. Das er nur 99%ig läuft habe ich für mich selber mal drauf geschoben, dass das Steuergerät ja auch für einen 2.0L Motor und nicht 1.8L ausgelegt ist.

      Daraufhin bin ich zum Schrotthändler um die Ecke gefahren und habe mir dort ein anderes angeblich funktionierendes Steuergerät (für den 1.8er Motor) geholt. Aber auch mit dem Steuergerät vom Schrottplatz macht der Wagen die gleichen Probleme wie von Anfang an....

      Also entweder ist zufällig das Steuergerät vom Schrottplatz genauso defekt wie das originale, oder der Wagen hat noch ganz andere Probleme die das Steuergerät vom 2.0L Motor (durch höhere Spritmenge oder so...) ausgegleichen hat........

      Kann man die KE durchmessen? Kalte Lötstellen habe ich bisher keine entdecken können.

      In die Geschichte mit dem Tastverhältniss messen, werde ich mich morgen mal einlesen......

      Gruß Ole