Großer Bruder - W124 300er

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Wer ist online?

    und 19 Gäste

    Vorteil e.V. Mitglieder

    W201 eV Zeitung

    Reisebericht Schweiz
    Die Geschichte der C-Klasse Teil 3
    Ankündigungen
    Willkommen im W201 e.V.

    Aufnahmeantrag

    HTML Online Editor Sample

    Hier haben Sie die Möglichkeit den Aufnahmeantrag

    für den W201 e.V. downzuloaden.

    Es stehen Ihnen folgende Dateiformate zur Auswahl :

    ADOBE - PDF

    OpenOffice 1.x

    OpenOffice 2.x

    MS - WORD

    • Großer Bruder - W124 300er

      Servus,

      habe beim Suchen für einen Freund einen W124 gefunden, im Umkreis von 10 km, musste ich hinfahren, und eines kam zum Anderen ...

      Gekauft 8o

      Ist ein 300er, hat 206tkm am Tacho, ziemlich reichhaltige Ausstattung mit ABS, ASD, Automatik, Elektrisches Schiebedach und Fensterheber vorne, Mittelarmlehne vorne und hinten, Tempomat, Scheinwerferreinigungsanlage beheitzt .... Baujahr 03/1990, also genau 2 Monate jünger als ich :)

      Als erste Amtshandlung steht nun die Überprüfung an, brauche neue Reifen, die alten sind 13 Jahre alt, und die Gummitülle vorne rechts am Stoßdämpfer ist ausgerissen, .... Gibt es da aktuell einen Rückruf für das Baujahr 90 ? :whistling: :saint: ;)

      Rosttechnisch ist nicht viel dran, paar Dellen hat er kassiert im Laufe des Lebens, aber lieber ein paar Dellen als Rost ;)

      AutomatikÖl wird auch getauscht mit Filter, Motoröl sowieso mit Filter...Motorlager sind auch fällig, aber das kann schon mal sein nach 28 Jahren ;)

      Viel Freude beim Anschauen ;)
      Dateien
      • W124.jpg

        (69,69 kB, 8 mal heruntergeladen, zuletzt: )
      • W124a.jpg

        (119,71 kB, 9 mal heruntergeladen, zuletzt: )
      • W124b.jpg

        (128,24 kB, 11 mal heruntergeladen, zuletzt: )
      • W124c.jpg

        (91,37 kB, 8 mal heruntergeladen, zuletzt: )
      • W124d.jpg

        (81,1 kB, 9 mal heruntergeladen, zuletzt: )
      • W124e.jpg

        (56,8 kB, 12 mal heruntergeladen, zuletzt: )
      • W124f.jpg

        (111,92 kB, 10 mal heruntergeladen, zuletzt: )
      • W124g.jpg

        (137,66 kB, 12 mal heruntergeladen, zuletzt: )
      • W124h.jpg

        (122,86 kB, 11 mal heruntergeladen, zuletzt: )

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Fix-Stern ()

    • ebenfalls Glückwunsch1 Da hast Du bestimmt nix verkehrt gemacht.... der 124er war trotz der Anfangsschwierigkeiten noch die letzte "Ingenieursgeneration", bevor die Kostendrücker das Zepter übernommen haben. Schätze, die Farbe ist 172 anthrazitmetallic?!
      Viel Freude mit dem Hubraumzuwachs!
      Gruß
      Horst
    • Danke :)

      hab gerade Ölwechsel und Filter gemacht, mit 15W40 Shell Helix, damit ist der Öldruck bei voll durchgewärmter Maschine stabiler!

      Öldruck warm auf P ist jetzt 1,5 bar
      Öldruck warm auf D gehalten an Ampel ist etwas über 1 bar

      Damit kann man leben oder ? Wenn auch mein 190er M102 nie unter 2 bar fällt , kann es sein dass der Reihensechszylinder generell eher "druckloser" konstruiert ist ?

      Ein kleines Problemchen am Rande....irgendwie spritzt nichts wenn man den Multifunktionshebel reindrückt, es surrt auch nichts ? Warscheinlich die Pumpen tot ?!
    • Fix-Stern schrieb:

      Also bei mir im Typenschein steht "Impala" Nr. 441
      Das ist es auch. Anthrazitgrau ist nicht ganz so braun.
      Tolle Farbe und cooler Motor. Würde ich auch gern noch erleben, so einen 124er.

      Verstehe aber nicht, warum du davon ausgehst, dass das 15W40 bei

      Fix-Stern schrieb:

      voll durchgewärmter Maschine
      für einen besseren Öldruck sorgt. Ich fahre das ganz krasse NullW40 Motoröl und habe stets hohen Öldruck. Eben weil die Zahl 40 es ist, die mir sagt, dass dieses Öl in Betriebstemperatur ebenso viskos ist, wie alle anderen XW40-Motoröle. Ob da jetzt 5, 10 oder 15 vorne dran steht, sollte und darf sich eigentlich nicht auf den warmen Zustand auswirken.
      Aber nix für ungut. Hauptsach frisches Öl.

      Dennoch würde ich im Winter kein Öl mit der Viskosität fahren. Das ist wie Butter wenn es mal kalt ist. Und da muss nicht erst wieder eine "Russenpeitsche" bei uns vorbeischauen. Da reicht auch Kühlschranktemperatur 8o :)

      Jetzt aber viel Spaß mit dem Neuzugang.
      Viele Grüße, Marvin :thumbup:

    • @ Marvin :

      Der Umstand ist mir bekannt, aber vom Gefühl her sagt mir eben ein 10W40 oder 15W40 mehr zu 8o
      Auch habe ich mal gehört, je weiter die Spanne zwischen den beiden Zahlen ist, desto mehr "Chemie" bzw Additive ist vonnöten, die eventuell nicht so langlebig sind als wie bei einem 15W40...Aber am Öl scheitert es sowieso nicht bei unseren Motoren ;)

      Und Winterbetrieb gibts bei mir eigentlich nicht wirklich, weil bei uns Salz und Salzlösung in Unmengen verwendet werden und das bring ich nicht übers Herz ;)

      Als nächstes wird ein neuer Öldruckgeber eingebaut, vll ist der schon nicht mehr allzugenau.

      Weiters ist mir eine Durchrostung unter dem Scheibenwasserbehälter aufgefallen, muss auch rausgetrennt werden. Aber sonst bin ich voll zufrieden :thumbsup:
    • Fix-Stern schrieb:

      [...]
      15W40 Shell Helix
      [...]
      Öldruck warm auf P ist jetzt 1,5 bar
      Öldruck warm auf D gehalten an Ampel ist etwas über 1 bar.
      [...]
      Ein kleines Problemchen am Rande....irgendwie spritzt nichts wenn man den Multifunktionshebel reindrückt, es surrt auch nichts ? Warscheinlich die Pumpen tot ?!
      Also ich habe vor kurzem (vor ca. 750km) ebenfalls einen Ölwechsel vorgenommen mit selbiger Ölspezifikation, allerdings beim 2 Liter Diesel und komme auf selbige Werte.

      Solange die Anzeige im Leerlauf nicht unter 0,3 bar geht sollte das schon passen. Bei spätestens 3000 U/min solltest du die 3 bar erreichen, also zumindest beim Diesel ist das so ;)

      Zum Problem mit der Pumpe:
      Ich hatte "selbiges" Problem
      Wenn das Auto keinen adäquaten Frostschutz im Waschwasser über den Winter gesehen hat und dann das Wasser in der Pumpe gefriert, dann kann diese mal trocken laufen, gegen das Eis arbeiten oder die Pumpe erliegt an den Schäden, die das Eis am Plastik verursacht.
      Es kann natürlich einen anderen Grund haben, welcher mir noch nicht bekannt ist.

      Bei mir "surrte" es nämlich noch, allerdings lief er auch trocken.
      Frost hat das Plastik "aufgesprengt" und die Pumpe konnte keinen Druck aufbauen und hat das Wasser, was sie noch fördern konnte in Richtung Motor und Scheinwerfer gespritzt.
      X/
      Neue Pumpe und schon läufts wieder.
      Man kann auch als Alternative eine Gebrauchte von einem Schrottplatz besorgen, wie in meinem Fall (da ich sie hinterhergeworfen bekommen habe :D ).

      Viel Glück noch bei der Fehlersuche. Vielleicht benötigt es ja keine neue Pumpe :)

      Ansonsten ein sehr ansehnlicher 124er (Daumen hoch!)

      Grüße,
      Marc

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 190D Fahrer ()

    • 190D Fahrer schrieb:

      Solange die Anzeige im Leerlauf nicht unter 0,3 bar geht sollte das schon passen. Bei spätestens 3000 U/min solltest du die 3 bar erreichen, also zumindest beim Diesel ist das so
      Mahlzeit allerseits :)

      Also die vollen 3 bar habe ich schon ab ca 1500 Umdrehungen im Leerlauf ;)

      Habe heute mal Zündkerzen ausgebaut, mit meinem Endoskop ( ja, ich kauf gerne Sachen ) mit Farbdisplay überall reingeschaut, Kolbenboden sieht einigermassen sauber aus, die Hohnung ist bei jedem Zylinder erkennbar ! Danach Zündkerzen mit Kupferbürste gereinigt, Kontaktspray in jeden Stecker und Probefahrt....oha, irgendwie kommen da ein paar PS mehr raus , Leerlauf ist noch weicher...Trotzdem werde ich mir neues Zündgeschirr besorgen von Bosch, die alten sind ziemlich korrodiert und beim Schuh schon rissig, kein Wunder bei den Temperaturen, der sie ständig ausgesetzt sind :) alleine schon das Ergebnis nach dem Reinigen macht Lust auf ein ganz neues Zündgeschirr...Bei der Probefahrt habe ich dann in jugendlichem Übermut den 4. Gang gesperrt und ab 4000 Umdrehungen (keine Angst, Motor war voll durchgewärmt nach 10 km gemutlich Fahren) geht wirklich die Post ab :) da hat der 3er BMW hinter mir blöd geschaut 8o

      Wirklich allerfeinste Motorenbaukunst der 103er :)
    • Schönen Sonntagabend ...

      Kleines Update :

      heute hat der W124 beim Beschleunigen in Wählhebelstellung 3 (sprich 4. Gang ist gesperrt) bei 80 kmh bei 3/4 Gas unvermittelt von selber runtergeschaltet, zumindest hat er plötzlich bis in den roten Bereich reingedreht, bin natürlich sofort ganz vom Gas gegangen, hat mir ziemlich weh getan in der Seele ! ;(

      Keine Ahnung wieso er so reagiert hat, war ebene Strasse ohne Schubbetrieb ?! Hat jemand das Problem schon gehabt ?

      PS: Verbrauch ist zurzeit bei 9,09 Liter Super :)
    • Sodala, war heute beim MB Händler meines Vertrauens, habe 2 Waschwasserpumpen und 1 Öldruckgeber bestellt, kommen Donnerstags direkt aus Nürnberg , wie immer :)

      Nach längerer Fahrt hat der Öldruck im Leerlauf 1,5 bar erreicht, anscheinend hat der alte Geber den Ernst der Lage erkannt und sich wieder auf seine Aufgabe konzentriert...Ich werd das mal weiter beobachten ;) :rolleyes:

      Oder Mercedes führt eine Fernwartung durch, sobald ein neues Originalteil bestellt wird, kann natürlich auch sein 8o :whistling:

      Was sagt ihr eigentlich zu einem Öl, was "0benrum" temperaturstabiler ist, so in die Richtung 10W60 von Castrol ? Habe mich echt lang gefragt, ob ich das fragen darf, da ja Öldiskussionen oft langwierig werden können :rolleyes:
    • Nimm einfach ein Öl, das die entsprechende Freigabe von Mercedes erhalten hat. "Beim Daimler" haben sie das schon aufeinander abgestimmt, da ist weiteres Kopfzerbrechen unnötig. ;)
      Gruß
      Christoph

      Mein almandinroter 2.3er


      Mir ist übrigens egal, mit welchem Handy und welcher App Du es gesendet hast... :whistling:

    • Hallo Freunde ;)

      gestern sind die 2 neuen Kreiselpumpen für das Scheibenwaschwasser gekommen, plus 2 Dichtungen , heute eingebaut...dabei wie befürchtet, das Blech unterm dem Behälter ist durch....Muss das mal in Angriff nehmen und ein neues Blech einschweissen ...Sonst alles in bester Ordnung !

      Mahlzeit
    • Neu

      Mahlzeit :)

      es gibt vom 300er ein paar kleine Updates :

      * Öldruckgeber Original MB getauscht, mittlerweile 1,5 bar Öldruck bei warmer Maschine im Leerlauf
      * morgen kommen endlich neue Motorlager rein und GetriebeölService wird gemacht
      * Verbrauch auf Langstrecke mit 110 kmh : 8.56 Liter Super :)
      * Jährliche Pickerl-Überprüfung ( für deutsche Kollegen TÜV ;) ) mit Beanstandung, Hinterachslager leicht rissig, bestanden, Somit Ruhe bist 03/2019
      * Raum unter Batterie gereinigt, 4 Hände voll Laub und Nadeln rausgeholt, mit Waschbenzin gereinigt, mit Fluid Film AR Fett eingepinselt und alles wieder eingebaut ...Das Blech war von dem Komposthaufen unbeeindruckt und glänzt wie neu :thumbup:


      to do ...

      * Serienmässige Durchrostung unter Scheibenwaschbehälter schweissen ;)
      * Differentialöl wechseln mit Castrol Limited Slip( für ASD ) Öl
      * Kraftstofffilter wechseln





      Leider hat der Klarlack am ESD gewisse Problemchen :(
      Dateien

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Fix-Stern ()

    • Neu

      Mahlzeit :)

      Gerade aus der Werkstatt heimgekommen, GetriebeölService und neue Motorlager steigern das Sänftengefühl merklich, bin begeistert von noch mehr Laufruhe und Geschmeidigkeit, er schaltet auch unter Last williger runter und generell genauer :)

      Eine nächste Baustelle haben wir auch entdeckt, Simmering getriebeseitig ist sehr grosszügig mit automatischen Korrosionsschutz, bei der Gelegenheit kommt dann auch eine neue Hardyscheibe....letztere kommt laut MB aber erst Mitte Juli, haben Lieferprobleme ;)

      Lg Matsi