Mein Goldi - W210 E200

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Wer ist online?

    7 Gäste

    Vorteil Club Mitglieder

    MB W201/C-Klasse Club Zeitung

    Weltpremiere 1982
    Abschaltung EPC
    Original Ersatzteile aus dem 3D-Drucker
    Willkommen im MB W201/C-Klasse Club e.V.
    Im wilden Besten
    Zulassungszahlen

    Aufnahmeantrag

    HTML Online Editor Sample

    Hier haben Sie die Möglichkeit den Aufnahmeantrag

    für den W201 e.V. downzuloaden.

    Es stehen Ihnen folgende Dateiformate zur Auswahl :

    ADOBE - PDF

    OpenOffice 2.x

    MS - WORD

    • So, zwischenzeitlich hat sich einiges getan. Anfang August habe ich endlich meine Sommerfelgen vom W211 abholen können (für 80€...) und diese Mitte August dann montiert.
      IMG_3802.JPG
      Momentan sind da noch die 225/55 R16 vom 211er montiert, aber da die zum einen bereits 8 Jahre alt sind und zum anderen hier und da leichte Schleifspuren verursachen habe ich die Tage noch einen neuwertigen Satz Toyo Proxes T1 Sport in 215/55 R16 inkl. original Audi Felgen gekauft. Jetzt muss ich nur noch die Audi Felgen wieder loswerden, dann ist der Satz Reifen auch quasi geschenkt :D

      Die fehlende Hupe hat mittlerweile auch ihren Platz wiedergefunden...
      IMG_3785.JPG
      ... genau so wie auch die Abdeckung vom Abschlepphaken wieder eingezogen ist.

      Ende August hab ich dann mal den Vorderwagen inspiziert, entrostet und gewachst.
      IMG_3732.JPGIMG_3830.JPGIMG_3838.JPGIMG_3846.JPGIMG_3849.JPGIMG_3890.JPGIMG_3859.JPG
      Auf dem 2. Bild sieht man auch schön die Schleifspuren der 225er Reifen...
      Auf dem letzten Bild sieht man, dass ich an den Schrauben kleine Abstandshalter eingebaut habe. Dies wurde mir mal empfohlen, damit Wasser, Dreck, Salz usw was sich dort sammelt nicht sofort wieder Kontakt mit dem Träger hat.
      Dateien
      • IMG_3845.JPG

        (559,04 kB, 10 mal heruntergeladen, zuletzt: )
    • Letztes Wochenende war dann der Hinterwagen drann.
      Als erstes hab ich mal einen Blick in die Schweller geworfen und hinten rechts wurde er wohl mal geschweißt. Das war aber auch das einzige was dort gemacht wurde.
      IMG_3736.JPGIMG_3795.JPG
      Dummerweise haben sie nach dem Schweißen weder eine Hohlraumkonservierung gemacht noch den Wasserablauf wieder eingesetzt. Und übermäßig passgenau war das Blech auch nicht. Dafür war im Radhaus alles mit Dichtmasse o.ä. verschmiert...
      Den Wasserablauf hab ich dann selbst rein gebohrt.
      IMG_3855.JPGIMG_3854.JPGIMG_3889.JPG

      Zuletzt hab ich dann am Unterboden um die Hinterachse noch etwas Rost entfernt und anschließend die Hinterachse und den kompletten Unterboden um die Hinterachse eingewachst.
      IMG_3906.JPGIMG_3907.JPGIMG_3908.JPG

      Selbstverständlich kamen auch die Brems- und Benzinleitungen am Unterboden nicht zu kurz.
      IMG_3913.JPGIMG_3914.JPG

      Anfang Oktober geht das Auto dann in meine Werkstatt. Die kümmern sich um die Roststellen an den Radläufen, Kofferraumdeckel und Motorhaube. Da ich an die Roststellen an den Hebebühnenaufnahmen vorne links und hinten rechts selber leider nicht so wirklich drann komme werde ich das auch meiner Werkstatt mit beauftragen. Tüv soll nebenbei auch noch gemacht werden.
      Anschließend werde ich noch ein paar vergessene Stellen wachsen und eine Hohlraumversiegelung machen.
    • Am 29. September hatte ich ja mein Auto bei meiner Werkstatt abgegeben und am Montag Abend (29. Oktober) konnte ich ihn, ohne Roststellen und mit neuem Tüv, wieder abholen.
      IMG_4052.JPGIMG_4053.JPGIMG_4054.JPGIMG_4055.JPG
      Hinten wurden die Radläufe entrostet und mit den Seitenwänden beilackiert, an der Motorhaube wurden Steinschläge beilackiert, links gab es einen neuen Kotflügel.
      Der rechte Kotflügel wurde so belassen da der wohl schon öfters mal gespachtelt wurde und erst beim nächsten aufblühen getauscht wird.
      Am Kofferraumdeckel wurde die komplette stehende Seite Lackiert.
      Die Hebebühnenaufnahmen vorne links und hinten rechts hatte ich ja auch mit beauftragt und jedenfalls reichte rechts entrosten, links musste aber etwas eingeschweißt werden.
      Und jetzt sollte auf aber auch ein Blinder sehen, dass alle Anbauteile schon mal getauscht, bzw. neu lackiert, wurden. :whistling:

      Auf dem Tüv Bericht gabs dann noch eine kleine Überraschung mit der ich überhaupt nicht gerechnet hätte. 8o
      IMG_4051.JPG

      Jetzt muss ich nur noch die Wachsschicht am Unterboden komplettieren und eine Hohlraumversiegelung wollte ich auch noch machen.
      Und dann heist es hoffen, dass es zum nächsten Tüv, oder zumindest erstmal nach dem Winter, immer noch so gut aussieht. :thumbsup:

      Beitrag von FUH14 ()

      Dieser Beitrag wurde vom Autor gelöscht ().
    • Letzte Woche hatte ich den ersten Defekt an meinem Goldi.
      Nein, kein Elektronikproblem und es ist auch nichts abgerostet - das Gurtschloss hat von einem mal Anschnallen aufs andere den Dienst verweigert.
      Ursache war, dass am Öffnerknopf ein kleines Stück Plastik abgebrochen war welches dann den Mechanismus blockiert hat.
      IMG_4297.JPGIMG_4301.JPG
      Nach entfernen des blockierenden Stückes Plastik kam dann der Öffnerknopf nur noch dann nach oben wenn ich angeschnallt war, was mir dann doch etwas zu unsicher war... (wer weis was als nächstes bricht und ich mich gar nicht mehr abschnallen kann...)
      IMG_4314.JPG
      Jetzt probiere ich es erstmal mit einem gebrauchten Schloss, wenn das auch wieder aufgibt gibts ein nagelneues...

      Nebenbei durfte ich noch eine neue Sitzschienenverkleidung verbauben, da die alte ein etwas flottes hinstellen des Sitzes nicht verkraftet hat...
      IMG_4313.JPG
      Dieses Teil ist auch mal wieder ein gutes Beispiel der Fraktion "Original Ersatzteile sind eh zu teuer". Auf ebay kostet das Teil 13€ + 5€ Versand, Original bei MB kostet das Teil keine 5€ inkl Steuer...

      Übrigens bin ich seit Abholung im Juli mittlerweile fast 13tkm gefahren und bin immer noch hoch zufrieden :thumbup:
    • Hm, mit dem Elektronikproblem war ich wohl etwas voreilig...
      Das mein PTS auf Schnee und Eis an der Stoßstange etwas empfindlich reagiert wusste ich schon, aber als es jetzt ende Januar/Anfang Februar so kalt war ist einer der Sensoren ausgestiegen und hat natürlich gleich das ganze System lahm gelegt...
      Da ich offenbar auch nicht fähig war den ausgefallenen Sensor selbst zu finden hab ich das bei MB auslesen lassen und durfte mich dann auf eine Rechnung über 46€ freuen. Aber immerhin haben sie den Befund mit auf die Rechnung geschrieben.
      IMG_4340.JPGIMG_4339.JPG

      Da mir ein originaler Sensor für 140€ Netto dezent zu teuer war hab ich mir gedacht versuchst es mal mit einem günstigen Sensor für ganze 14€ inkl. Versand.
      Da für den Sensorwechsel eh die Stoßstange runter musste hab ich gleich noch den Halter für den Stecker des PTS Kabelbaums professionell gefixt :D
      IMG_4361.JPGIMG_4362.JPGIMG_4363.JPG
      Lackiert wird der Sensor wenn ich irgendwann mal die Stoßstange von Parkschäden befreie :)


      Nebenbei hab ich noch ein paar kleine Roststellen gefunden (unter anderem am letztes Jahr frisch lackiertem Kofferraumdeckel) und der Pralldämpfer vorne (oder wie auch immer man das Ding genau nennt) hatte wohl auch schon mal Kontakt mit irgendwas :huh:
      IMG_4343.JPGIMG_4344.JPG
      IMG_4360.JPGIMG_4345.JPG
    • Hallo Marie;
      es mag Dein Herzebobbele sein, aber es ist meine Rede seit '33, daß der 210er mit Ausnahme der Zahlenkombination mit dem 201 nichts, aber auch gar nichts gemein hat. Das ist und bleibt, wie man so schön auf Schwäbisch sagt, ein "Moschdbock" und das bleibt er auch. Schon der 124er war ein Blender, aber der 210er ist der GAU.
      Viel Vergnügen weiterhin
      Dein
      Joachim
    • Moin Marie,

      der eingedellte Querträger sieht mir aber schwer nach einem Unfallschaden aus. Hat der Verkäufer dich seiner Zeit darauf hingewiesen? Und das der frisch gelackte Kofferdeckel schon wieder rostet, zeugt jetzt nicht von guter Quali der Arbeit. Da solltest du auf Nachbesserung bestehen, denn so lange ist das doch noch nicht her, oder?

      LG Bianca


      <3 Kiek mol wedder in! <3

    • Hallo Bianca,
      nein hat er natürlich nicht. Aber nachdem weiter kein Schaden erkennbar ist...
      Das mit dem Kofferraumdeckel werde ich mal ansprechen, gemacht wurde das ganze letztes Jahr im Oktober.

      @Guzzi_Cali2
      Jetzt mach mal den W210 nicht schlechter als er ist. Klar hat er seine Macken, eine ganz große davon ist der Rost, aber es ist immer noch eins der komfortabelsten Autos die ich je gefahren bin. (Da kommt auch der 1,5 Jahre alte Tiguan meiner Eltern nicht ansatzweise ran)
      Und mein "Herzebobbele" ist immer noch mein W201, da geht nichts drüber :)

      Beitrag von FUH14 ()

      Dieser Beitrag wurde vom Autor gelöscht ().
    • Hi Marie, das sehe ich genau so. Optisch sind seine Scheinwerfer Geschmackssache, klar. Aber über die Technik brauchen wir nicht streiten, die ist beim 210er toll, ebenso überzeugen die Fahreigenschaften. Leider ist die Baureihe vom Rost her so schlecht, dass man da immer dran bleiben muss. Übrigens hatte ich die gleichen Probleme - Teil frisch lackiert und schon wieder rostig. War aber nur im Winter so, wenn Salz auf der Straße lag. Im Sommer konnte es regnen wie es wollte, die Teile blieben rostfrei.
      Wenn du noch ein paar mal zum Auslesen fahren musst, hätte sich die Stardiagnose bald schon bezahlt gemacht =) hast du da mal drüber nachgedacht?

      LG
      Oli
    • Ich oute mich hier auch mal als Freund der Baureihe 210, mir hat der von Anfang an gut gefallen. Deshalb steht hier in der Modellautovitrine auch...

      P1210844.JPG

      ...und in den Überresten meiner Anstecknadelsammlung (was habe ich früher eigentlich alles gesammelt? 8| ) ist er auch überproportional vertreten:

      P1210846.JPG

      Unnützes Wissen: Die "Modern-Muscle-Car"-Ikonen Dodge Charger und Challenger (einschließlich der Hellcat-Varianten) basieren noch immer auf (wenn auch modernisierten) 210er-Bodengruppen - soooo schlecht kann das Auto also nicht sein. ;)
      Gruß
      Christoph

      Mein almandinroter 2.3er


      Mir ist übrigens egal, mit welchem Handy und welcher App Du es gesendet hast... :whistling:

    • Unki schrieb:

      Wenn du noch ein paar mal zum Auslesen fahren musst, hätte sich die Stardiagnose bald schon bezahlt gemacht =) hast du da mal drüber nachgedacht?
      Jap, da hab ich dann auch wieder drann gedacht...

      Hessebembel schrieb:

      Ich oute mich hier auch mal als Freund der Baureihe 210
      :thumbsup:

      Beitrag von FUH14 ()

      Dieser Beitrag wurde vom Autor gelöscht ().