190e läuft die ersten Sekunden nur auf 3 Zylindern

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo zusammen!

    Unsere Forensoftware ist auch schon wieder recht alt geworden.
    Nicht nur dass die Version 4.1 Probleme mit aktuellen PHP Versionen (die älteren PHP Versionen werden vom Hoster nicht mehr unterstützt) hat, der Support für die 4.1 ist jetzt ebenfalls ausgelaufen.
    Fakt ist, wir werden in nächster Zeit die Forensoftware auf die aktuellste Version umstellen.

    Was wird sich dadurch ändern?
    - Es wird wieder schneller, weil aktuelle PHP Version unterstützt wird
    - Es wird sich optisch verändern und "moderner" aussehen.
    - Das Portal wird es so leider nicht mehr geben, dafür gibt es das Dashboard (was es ja seit 4.x sowieso schon gab)

    Wann die Umstellung genau stattfindet kann ich noch nicht sicher sagen aber wenn es soweit ist, werdet ihr es merken (nicht erreichbar, bzw. Wartungsmodus).

    Achtung: Schon vor dem eigentlichen Update, kann es zu optischen Veränderungen und kurzen Beeinträchtigungen kommen!


    Gruß,
    Udo
    • 190e läuft die ersten Sekunden nur auf 3 Zylindern

      Hallo liebe Community :) ,

      ich habe mir vor ca einem Monat einen 190e gekauft, 2.0l 5 Gang, 93 Erstzulassung, 95.000 km gelaufen.

      Nun zu meinem Problem.. :/ Wenn ich das Auto starte, dann läuft er in den ersten 2-4 Sekunden nur auf 3 Zylindern. Ob kalt oder warm ist egal.. Manchmal springt er sofort an und manchmal braucht er 2-3 Sekunden, bis er anspringt.

      Zündkabel und Zündkerzen habe ich gewechselt. Nach dem wechsel ist es ein wenig besser geworden.

      Nun frage ich mich, wieso er ab und zu ein bisschen länger braucht zum starten und wieso er beim starten ab und zu nur auf 3 Zylindern läuft? ?( Wenn er sich gefangen hat, läuft er ganz normal auf 4 Zylindern und summt wie eine Katze. Auch habe ich keine Probleme beim fahren.

      Vielen Dank für eure Aufmerksamkeit! [danke]

      Liebe Grüße,

      Daoi :pommes:
    • Wie Bodo schon schrieb.
      Verteilerkappe und finger ersetzen.

      zündkerzenstecker überprüfen, einspritzdüsen testen und auch den dicken dichtring. Oft ist der einfach hart geworden.

      Gutes gelibgen
      Gruß Oberst Kemal

      Einer der letzten Echten Daimler Benz.

    • Neu

      verteilerfinger nicht vergessen.
      Faustregel
      Wenn kappe neu finger auch.

      Denn beide haben oftmals die selbigen harten betriebsstunden hinter sich

      Noch was der M102 ist da etwas empfindlich mit der ganzen zündung.
      Wobei meines erachtens der M103 schlimmer ist. ?(
      Gruß Oberst Kemal

      Einer der letzten Echten Daimler Benz.