Uelzen Lüneburger Heide

  • Hei,


    wollte mich mal melden - war lange nicht on hier [wow]


    Lebe noch und mir geht es gut [klatsch]


    Der 190er fährt sicher und gut - keine Klagen [yo]


    Wünsche allen eine schöne Vorweihnachtszeit [trinker]


    Lieben Gruß Adelheid

  • Hei ihr Lieben,


    habe ein kleines Problem.


    Erst fiel die Lüftung nach und nach mit krächtsen aus....


    dann macht der Scheibenwischer seine Arbeit nur sehr langsam und widerwillig.


    Der Wagen springt gut an und fährt fein [god]


    Ist echt komisch ... so eigenwillig das ganze.


    Wer kann mir helfen ... wohne bei UE - aber auch Fern-Tipps sind super [yo]


    Lieben Dank und allen ein gutes und schönes, erfolgreichens, gesundes neues Jahr.


    Lieben Gruß Adelheid

  • Hallöchen,


    Das Wischergetriebe muß ausgebaut zerlegt,gereinigt und neu gefettet werden,dann klappt es auch wieder mit dem Scheibenwischer.Das Gabläse wird wohl
    fertig sein.Beim Verwerter mal schauen,ob du dort ein gutes Gebrauchtes bekommst.


    Gruß Bianca

  • Moin moin,


    zum Wischergetriebe schmieren findest Du im "PDF Anleitungsbereich" ein bebildertes Vorgehen.


    Zum Gebläse, da die 190er Gebläse leider dazu neigen irgendwann das grosse Quitschen anzufangen würde ich keine Gebrauchtes vom Verwerter nehmen. Wenn das Original MB Teil preislich out of range ist (A 201 820 45 42; 193,79 €) würde ich so einen nehmen: Gebläse bei eBay
    Hat der Wagen meiner Frau seit ca 2,5 Jahren drin und läuft bislang ohne murren.


    Gruss


    Uwe

  • Super vielen Dank [Zuprosten]


    Werde mich gleich ans Werk machen.


    Vielen lieben Dank [liebe3]


    Gruß Adelheid


    Nachtrag: die Anleitung für den Scheibenwischer ist ja super [rock]


    gibt es sowas auch für den Lüfermotor oder eine kurze Einweisung wo und wie ich da am besten vorgehe?

  • Hallo Adelheid,


    ist der Vorname Dein Richtiger? Oder nur ein "Pseudo"?
    Der Vorname hört sich schon so an als wärst Du älter als ich [lach]


    Ein mal ist hier die Thematik "Verbrauch" angesprochen - meiner (2.3 Liter, Automatik) verbraucht in der Stadt oft 11 Liter, manchmal auch mehr (Kurzstrecke ----> Richtung Arbeit und zurück) sonst 10 Liter (Landstrasse). Ist nicht wenig, aber mir macht das Auto Spaß.


    Und.....wenn ich gefragt werden ob das nicht zu teuer ist....denke ich immer/sage auch: ich bin froh das ich keine Raten für das Fahrzeug abzahlen muss, an keine Werkstatt gebunden bin.... (Inspektionen, ect.) deswegen nehme ich den Verbrauch in Kauf.


    Gruss aus
    Hamburg/Hannover
    Teresa

  • Hei da bin ich wieder.


    => w201-Azzurro: Reiner vielen Dank [yo] sogar mit Verlinkung, das ist lieb [klatsch]


    => goussettehh: Teresa, ja ist ein Pseudonym. Meine Ex-Freundin hat den Wagen damals so getauft.
    Bei der Anmeldung hier, wußte ich ja nicht wo ich gelandet bin und da habe ich einfach den Namen genommen und mich so angemeldet.
    Jetzt gehe ich hier bestimmt als weiblich und alt durch [lach]. Beides bin ich nicht werde ende des Monats 43 Jahre - ohh also doch alt [wallbasch] - naja so ist das halt.


    Nachdem ich festgestellt habe, daß es hier wirklich toll ist und sich so liebe und nette Menschen versammelt haben dachte ich schon mein Profil zu ändern ... dachte dann aber ist auch nicht fair .... aber wenn du mich so direkt fragst muß ich die Katze aus dem Sack lassen. Ist auch ein guter Zeitpunkt.


    [god] Ich hoffe Du und Ihr könnt mir verzeihen [god]


    Also bin Christian und werde alt [lach]


    Lieben Gruß Christian [smilie=xpb_sorry.gif]


    P.s. habe bei Ebay ein Lüftermotor für €35.- plus 5.- Versand entdeckt ... günstig oder was meint ihr?


    <!-- m --><a class="postlink" href="http://www.ebay.de/itm/Geblasemotor-Mercedes-Benz-w201-190-ohne-KLIMA-Geblase-Heizungsgeblase-/150726921840?pt=DE_Autoteile&hash=item2318064e70">http://www.ebay.de/itm/Geblasemotor-Mer ... 2318064e70</a><!-- m -->


  • Hallo Christian,


    nicht dafür.


    Ist ja nicht so das wir gleich die Messer wetzten ...


    Bei gebrauchten Gebläsemotoren kann man Glück haben, muß man aber nicht.
    Dann wäre ein zweiter Einbau nötig.
    Den Tipp von Uwe finde ich sinnvoller.


    Gruß
    Rainer

  • Hei ihr Lieben,


    allen eine schöne Sommerzeit.


    Ich habe Probleme mit meinem Automatic-Getriebe.


    Manchmal schaltet er zart und unbemerkt so, wie es sein soll und dann wieder tritt er mir beim Gangwechsel in Kreuz.


    Es geht ein richtiges Rucken durch den Wagen.


    Getriebeöl ist ok. Fahre ruhig und vorsichtig.


    Wer kann mir einen Tipp geben.


    Gruß Christian

  • Hallo Christian,


    wie schaltest Du?
    Lupfst Du das Gaspedal etwas, wenn der Wagen schalten soll oder drückst Du immer gleich durch und "wartest" auf den Gangwechsel?


    Ich nehme wirklich zu jedem Gangwechsel das Gas etwas weg, dann werden die Schaltvorgänge schön weich und das Getriebe geschont.


    Gruß


    Tobi

  • Hei Tobi,


    lupfe das Gaspedal etwas an, wenn ich den Schaltvorgang ahne.
    Gebe aber immer ruhig Gas. Wenn er nicht spinnt, kann ich auch zügig Gas geben und alles ist weich.
    Nur wenn, dann kann ich fahren, wie ich will - bekomme immer ein Tritt ins Kreuz.
    Morgens ist es oft ok. Aber nach dem Anhalten kann es sein das es wieder los geht. Auch nicht immer.
    Der Rückwärtsgang ist immer ruppig [heul] .... hmm


    Hängt von seiner Laune ab.


    Gruß Christian

  • Hallo,
    hatte das gleiche Problem mit der Automatik, das hat sich nach Wechsel des Öls samt Filter deutlich gebessert. Jetzt rummst es nur noch wenn ich auf "S" gestellt habe, Kick-Down fahre und die Automatik vom 1. in den 2. Gang schaltet, dann drehen auch kurzfristig die Antriebsräder durch. Aber da das Getriebe lange halten soll, fahre ich eher verhalten und lupfe, dann wirds geschmeidig.
    Gruß Michael

  • Hei Michael,


    fahre ganz ruhig. Ohne Streß. Kick-down kenne ich gar nicht - klar hat er, nur brauche ich nicht. Mal ist es da, mal nicht.


    Kann tanken und es war ruppig und danach weg .... oder umgekehrt - Tja.


    Vielen Dank und eine beschauliches Wochenende


    Gruß Christian

  • Hallo,


    ich habe manchmal auch das Gefühl, dass nach einem nicht vorhersagbaren Muster die Schaltvorgänge härter sind als "angemessen", meist aber dann, wenn ich das Gas einfach stehen lasse - habe bisher aber auch kaum Erfahrung mit Automaten. Das Öl und der Filter sind neu und der Ölstand stimmt exakt.


    Nach meinen bisherigen "Recherchen" ist es übrigens sehr wichtig, dass das (frische) Öl in exakt der richtigen Menge vorhanden ist. Gerade ein Zuviel kann wohl zu Störungen führen, das Öl kann dann auch rausdrücken. Der Stand wird bei 80Grad warmem Motor/Getriebe und laufendem Motor gemessen und darf dann keinesfalls über MAX liegen, lieber noch etwas drunter. Bei kaltem Öl muss der Stand wohl 12mm unter MIN liegen. Also alles ziemlich tricky.


    Ich werde mich mal im Netz weiter Einlesen in die verschiedenen "Variablen" des Automatikgetriebes, bisher ist mir z.B. nicht recht klar, was es mit dem Modulierdruck etc. auf sich hat. Aber man kann sich ja - zumindest für den Hausgebrauch - schlau machen.


    Man sollte aber wohl mit Halbwissen besser nicht wild am Automatikgetriebe rumjustieren. Sobald ich etwas Überblick habe und glaube zu übersehen, ob mein Getriebe tatsächlich eine Störung hat, nur normalen Verschleiß aufweist oder einfach "so sein muss", werde ich ggf. mal in eine Fachwerkstatt gehen und das Teil durchchecken lassen..


    Viele Grüße
    Nanno

  • Danke Nanno, [yo]


    wenn du was raus bekommen hast kannst dich ja mal melden [yo]


    Ein befreundeter Kfz-Mechaniker meinte, es könne am Filter liegen, da er dann nicht richtig den Druck aufbauen kann.


    Meine Gegenfrage war - kommt mir bestimmt das Getriebeöl entgegen - JA sagte er.


    Kann was dran sein - was meint ihr.


    Allen ein schönes Wochenende [Tanz]


    Lieben Gruß Christian

  • ..den Filter des Automatikgetriebes und das Öl solltest Du bei Schaltproblemen wechseln, wenn Du nicht sicher weißt, dass beides frisch ist. Das geht auch nur zusammen, man kann den Filter nicht separat wechseln, ohne dass einem das Öl entgegen kommt.


    Wichtig: Auch das Öl aus dem Wandler ablassen.. es gibt im www diverse how-tos zu diesem Thema, z.B. hier:


    <!-- m --><a class="postlink" href="http://www.rodionenkin.de/de/pages/mb-reparaturanleitungen/oelwechsel-automatikgetriebe-722.3-4-4-gang.php">http://www.rodionenkin.de/de/pages/mb-r ... 4-gang.php</a><!-- m -->


    Viele Grüße
    Nanno

  • Zitat von "Xanto"


    ich habe manchmal auch das Gefühl, dass nach einem nicht vorhersagbaren Muster die Schaltvorgänge härter sind als "angemessen", meist aber dann, wenn ich das Gas einfach stehen lasse


    Genau und deswegen immer lupfen beim Schalten.
    Dann freut sich das Getriebe über geringeren Verschleiss und Du über schöne Schaltvorgänge [klatsch]
    Das hat man nach 1-2 Tagen im Gefühl.


    Gruß


    Tobi