Beiträge von Willi D.

    Servus,


    ich versteh schon den Schock, den ein ZKD-Schaden auslöst, und auch die Überlegung, ob es sich rechnet, das reparieren zu lassen. Aber: ich erinnere an den Rat den ich hier im Forum fand (auch an eine detaillierte Beschreibung?). Bei unserem 230 E damals hatte ich mir gedacht, einfach genau nach Anleitung und WIS selber machen. Wenn es nicht funktioniert, ist es auch nicht schlimmer als vorher, wenn doch, dann ist viel Geld gespart.
    Hat ein paar halbe Tage gedauert, aber auch super geklappt. Ich persönlich würde jederzeit wieder selbst einen Reparaturversuch wagen.


    Nur Mut, beste Grüße,
    Willi D.

    Guten Morgen Herbert,


    vielen Dank für den Tipp. Slider hatte sich bei mir gemeldet und kann tatsächlich aushelfen.
    Ich werde mir also diese Saison wieder oben offen fahren können.


    Beste Grüße,
    Willi D.

    Hallo,


    der Frühling kommt und ich hätte das Schiebedachproblem vor Beginn der Saison gerne gelöst. Vergangenen Sommer hatte ich mich mit einer Notlösung beholfen. Aber ohne Schiebedachhimmel und mit eingepresstem Inbusschlüssel sieht das doch unangenehm improvisiert aus.
    Wenn also jemand besagte Mechanik rumliegen hätte würde ich mich über eine Nachricht sehr freuen.


    Viele Grüße,
    Willi D.

    Servus beinander,


    war lange nicht mehr hier, durch berufliche Veränderung habe ich kaum mehr Zeit für den Oldie, der mittlerweile H-Kennzeichen trägt.
    Zum Problem: bei meinem mechanischen Schiebedach ist die Aufnahme des Bedienhebels ausgebrochen. Ich habe den Schiebedachhimmel ausgebaut und das Schiebedach mit einem Schraubenzieher, der in der Bruchstelle zum Glück halbwegs gegriffen hat, wenigstens verschließen können.
    Ich bräuchte die Mechanik komplett neu, da alles miteinander vernietet, und mit einem Halteprofil unter den Schiebedachdeckel geschraubt ist.
    Kann da jemand von Euch helfen?


    Beste Grüße,
    Willi D.

    Servus,
    normalerweise liegts am Regler. Du kannst den alten ja mal rausschrauben und den Zustand der Schleifkohlen prüfen.
    Ich bin aber nicht sicher, ob der bestellte passt.
    Gruß,
    Willi D.

    Oh weeeehhhh..... wenn das mal gut geht


    Servus beinander,


    aaalso, es scheint gut gegangen zu sein.
    Ich hatte den Wagen in letzter Zeit wenig und nur sachte bewegt, gleichzeitig die Lage beobachtet und keine Verschlimmerung festgestellt. Währenddessen habe ich alle Teile besorgt und mich dann drangemacht. Ich gebe zu, ich habe das gerne noch vor mir hergeschoben und Anleitungen gelesen. Bis auf 2Takt-Mopedmotoren hatte ich niemals einen Motor geöffnet - ich würde mich also nicht unbedingt als motorschlau bezeichnen.


    Ich habe mich mit Schrauberbuch, WIS und der PDF-Anleitung hier aus dem Forum nach und nach vorgearbeitet und tatsächlich auch alles ohne übrige Teile wieder zusammenbekommen. Auch die ganzen Stecker sind wieder am richtigen Platz gelandet (Wunder!).
    Der Wagen ist dann tatsächlich auf Anhieb angesprungen und läuft wunderbar!
    Das Kühlsystem wurde dreimal gespült, der Schmodder ist draußen und auch etlicher anderer Dreck der vergangenen Jahrzehnte.
    Nach längerer Probefahrt (etwa 70km) ist scheinbar immer noch alles dicht und ich hoffe das bleibt so!
    Insgesamt schon eine wirklich umfangreiche Arbeit, aber wenn man sich rantraut und mit Bedacht vorgeht auch für jemanden zu schaffen der von Motoren nicht wirklich Ahnung hat.


    Nochmals herzlichen Dank hier ans Forum für den Zuspruch und die Anleitung!


    In Hoffnung, dass die neue ZKD auch tatsächlich hält,


    Gruß,
    Willi D.

    Servus,
    die Gestänge hinten im Heizungskasten hakeln wohl öfter mal was man so hört. Woran das liegt kann man vermutlich erst nach Zerlegung des Kastens rausfinden.
    Nur kleben reicht nicht, ich hatte das mal mit 2K-Kleber versucht, hat nicht gehalten.
    Die beschriebene Lösung scheint ja zu funktionieren, ich habe auch schon überlegt ein Kardangelenk aus dem Modellbau einzubauen. Zunächst habe ich die Reparatur aber bis auf weiteres verschoben.


    Gruß,
    Willi D.

    Servus,


    ich habe leider kein T-Modell mehr, aber soweit ich mich erinnere sind mit der Klammer die Kabelstränge im Übergangsbereich zwischen Dach und Heckklappe befestigt.
    Ich weiß jetzt leider nicht mehr genau wie und wo, glaube mich aber zu erinnern, dass man die bei geöffneter Heckklappe sehen kann. Evtl. kannst Du ja bei einem anderen Wagen mal nachschauen.


    Gruß,
    Willi D.

    Nochmals vielen Dank für die zahlreichen Antworten und vor allem für die Erklärungen. Ich denke damit sind alle Zweifel beseitigt.

    Zitat

    Davon geht die Welt auch nicht unter.


    Dank auch für den Zuspruch!


    Gruß,
    Willi D.

    Keine Sorge, da wird nicht lange gewartet.
    Das Zeug sieht nur so überhaupt gar nicht nach Öl aus, dass ich
    1.) eine Probe mal eintrocknen lassen möchte, um dann die Konsistenz zu sehen
    2.) nach Säuberung des Kühlsystems sehen möchte was passiert


    Ich verstehe einfach nicht, warum der angeblich so zuverlässige CO2-Test so absolut überhaupt nicht reagiert und wurde mittlerweile auch darauf hingewiesen, daß das Zeug auch aus dem Automatikgetriebe stammen könnte. Das möchte ich eben vorher auch noch abklären.


    Bis dahin wird eben zurückhaltend gefahren, was mir als eingefleischtem Diesler eh nicht schwer fällt.

    Servus,


    es geht hier nicht um meiner 190er Diesel, sondern um unseren W 124 230 E mit M 102 Motor, evtl. weiß trotzdem jemand Rat.
    Letztes WE habe ich bemerkt, dass sich beiger Dreck (oder hellbraun) im Kühlwasserbehälter abgesetzt hat. Das Zeug schwimmt obenauf, riecht nicht und ist auch nicht sonderlich ölschmierig. Ölmenge beim Ölwechsel am WE war gefühlt normal, auch kein Wasserverlust feststellbar. Öleinfülldeckel unauffällig. Ich habe mehrmals ergebnislos einen CO2-Test am Kühlwasserbehälter durchgeführt. Vor ca. 7000km hatte ich die Kühlwasserpumpe gewechselt, da war alles noch normal.
    Meine Frage an die mit entsprechender Erfahrung: ist das trotz ergebnislosem CO2-Test zwingend ein Schaden an der Zylinderkopfdichtung oder kann das Zeug auch woanders herkommen?
    Ich würde ungern umsonst den halben Motor zerlegen.


    Dank und Gruß,
    Willi D.

    Servus beinander,


    ich hatte bisher keine so schlechten Erfahrungen mit TE gemacht. Bei Fahrwerksteilen hatten die manchmal einfach die günstigeren Preise, trotz der Wahl von Lemförder, Sachs, Bilstein, etc..
    Ein Preisvergleich ist aber immer sinnvoll, ebenso die Wahl von Markenware.
    Ich kaufe auch viel bei Konrad Autoteile, da ist ein Laden in der Nähe. Und natürlich bei Mercedes, wobei vorher nachfragen Pflicht ist, da deren Preisgestaltung teilweise nicht abzuschätzen ist.


    Gruß,
    Willi D.

    Genau wie meiner! Mußte mich dran gewöhnen, möchte die Farbe aber nicht mehr missen. Davon habe ich übrigens kürzlich einen weiteren in Freising fahren sehen, weiß nicht, ob sich der Besitzer hier auch im Netz rumtreibt.

    Servus,


    war heute bei Dekra, die haben keine ABE für diese Felgen in der Datenbank.
    Wenn also irgendjemand weiterhelfen kann..., wäre ja schade um die Felgen.


    Ich benötige ABEs für Fondmetal-Alufelgen mit folgenden KBA-Nummern:
    KBA 40916 und
    KBA 41446


    Oder ich muß mich notfalls an Faxes Rat halten.


    Dank und Gruß,
    Willi D.