Vorglührelais W201

  • Rat gesucht ... Vorglühelais ...


    Hallo zusammen,


    Folgendes:

    Habe kürzlich meine Glühkerzen gewechselt - bis heute alles Tip Top. Wechsel war erforderlich weil, wie bekannt die Vorglühlampe im Amaturenbrett beim Vorglühen nicht leuchtete und beim fahren für ca. 20 sec leuchtete und dann wieder ausging - es stellt sich heraus, daß G-Kerze 5 defekt war.


    Heute Morgen wollte ich starten orgel orgel orgel .... nada nichts. Vorglühlampe leuchtet überhaupt nicht auch nach mehrmaligen Versuchen. Habe dann die Glühkerzen geprüft alle OK. Habe dann irgendwann aufgehört mit Startversuchen um die Batterie zu schonen.


    Ich vermute das Vorglührelais - bein aber nicht sicher - läßt sich das Vorglührelais prüfen, wenn dies der Fehler wäre ?


    Ich bedanke mich im Voraus für Tips :-)


    best wishes Eberhard

  • Moin Eberhard,


    prüfe doch einmal bitte ob an allen 5 Glühkerzen der Strom fließt wenn du die Zündung anschaltest. Es müssen anfangs ca. 30 Ampere pro Glühkerze fließen und nach einigen Sekunden noch mindestens 8 Ampere.

    Wenn es dir an Equipment fehlt empfehle ich dir eine H4 Glühlampe in den Stromkreis einzubinden um den Stromfluss Sichtbar zu machen.


    Wenn kein Strom fließt:


    - 80 Ampere Sicherung im Vorglührelais überprüfen


    Wenn die Sicherung i.O ist:


    - Prüfen ob Spannung 12V am Vorglührelais am Pin 1 des Vierpoligen Steckers des Vorglührelais anliegt und ob Masse an Pin 4 vorhanden ist.


    Wenn du dies überprüft hast bitte nochmals hier melden dann sehen wir weiter.


    Bitte Leitungen IMMER unter Last überprüfen. Ein Voltmeter bringt dich nicht weiter also ruhig mit einer H7 oder 5W Lampe (Je nachdem welcher Stromfluss zu erwarten ist) Stromkreise überprüfen ansonsten verrennst du dich. Das Voltmeter oder Multimeter zeigt auch dann 12V an wenn nur eine Litze in Ordnung ist, unter Last bricht dann aber der Stromkreis zusammen.


    Liebe Grüße

    Tobias