Trouble mir HJS TR2-Kaltlaufregler oder ein weiterer Ruckelzuckel-Thread?

  • Und hier das Miniupdate zum Tage: Ich habe die Stecker des KLR-Kabelbaums wieder an die Drosselklappe eingeschleift. Jetzt, wo da auch tatsächlich die Drosselklappe anstatt dem Stauscheibenpoti dranhängt, bekomme ich auch so einen ordentlichen Leerlauf hin (nicht ganz so schön wie ohne, aber durchaus i.O.).


    Schlussfolgerung meinerseits: Es muss - wie schon vermutet - am Steuergerät des KLR liegen.

    Eine Antwort auf meine E-Mail habe ich von HJS bis jetzt nicht erhalten. Schau´n mer mal, vielleicht kommt ja noch was.

  • Und ein weiteres Miniupdate: Habe eben mit HJS telefoniert (Link zur Homepage, Nummer steht oben: https://www.hjs.com/ ), das Steuergerät ist noch lieferbar. Die Bestellung muss über den Fachhandel erfolgen, die Lieferzeit beträgt 2 bis 3 Wochen. Ich habe eben ein neues geordert.

  • Heute habe ich das neue Steuergerät beim Teilehändler abgeholt und direkt verbaut. Der Motor startet gut, das Problem ist also wohl erledigt. Allerdings war das Teil doch erheblich teuerer, als mir von HJS am Telefon gesagt wurde (rund 142,00 € hat das Ding gekostet). Von daher frage ich mich, ob diese Steuergeräte vielleicht reparabel sind. Ich habe also das alte Teil mal geöffnet, vielleicht kann ein Elektronikkundiger (Gruß Unki ) dazu eine Einschätzung abgeben?


    P1100190.JPG


    P1100191.JPG


    P1100192.JPG


    P1100193.JPG


    P1100194.JPG


    P1100195.JPG

  • Moin Christoph,


    leider ist nicht so richtig was zu erkennen. Kalte Lötstellen erkennt man meist nur unter der Lupe. Was ist mit dem Kondensator (blau,zylinderförmig)? Ist der verformt oder noch gleichmäßig rund? Wirkt so ausgebeult an der Seite mit dem grauen Streifen.

    Wenn du das Teil entbehren kannst, schick es doch mal. Vielleicht findet meine bessere Hälfte ja was. Eine Gewähr können wir natürlich nicht drauf geben, aber Versuch schadet ja nicht.


    LG Bianca

  • Hallo Bianca,


    danke für Deine Einschätzung. Marc hat auch schon geäußert, sich mal daran versuchen zu wollen - hat für mich den Vorteil, es ihm einfach in die Hand drücken zu können. ;)

  • Hallo Christoph,


    ich habe auch so einen HJS eingebaut, zum Glück funktioniert er recht gut. Also ich bin Elektroingenieur und bastel viel. Das sind einfachste Elektronische Bauteile, gut zu bekommen und günstig. Problem wird aber wahrscheinlich die Lötstellen sein und die Kondensatoren. alles andere hält eigentlich lange.


    Grüße, auch in almandinrot:)

    Liebe Grüße


    Thorsten


    Fachmänner haben die Titanic gebaut, einfache Menschen die Arche;)

  • 142€ sind schon heftig. Davon entfallen wahrscheinlich 3% auf den Wert der Bauteile und 97% auf den Aufkleber vorne drauf.

    Habe noch nie gelesen dass sich jemand für die Reparatur von diesem Teil interessiert, normalerweise klemmt ja jeder das Ding auf schnellstem Wege ab nachdem der Papierkram erledigt ist. Bei mir ist es ebenfalls noch korrekt verbaut, nur fällt nach der HU irgendwie immer der Stecker vom Temperaturfühler ab :)

  • Was den Preis angeht: Als ich bei HJS anrief, wurden mir dort 47,irgendwas € genannt. Am Tresen des Teilehändlers plötzlich 142,00 €. Da im "Online-Lieferprogramm" von HJS ( Link ) für den kompletten Satz ein Preis von 147,70 € zzgl. MWSt. genannt wird, hat hier wohl der Händler kräftig aufgeschlagen. Na ja...:rolleyes:

  • Hallo Basti,


    das wollte ich schon lange mal Wissen, wie deaktiviere ich den ganzen Quatsch, weil bringen kann das ja nicht viel, außer Steuern sparen:)

    Grüße

    Liebe Grüße


    Thorsten


    Fachmänner haben die Titanic gebaut, einfache Menschen die Arche;)