Beiträge von Sierra86

    Das Alter der Flüssigkeiten hat - ausser bei der Bremsflüssigkeit - nichts mit der Verkehrssicherheit zu tun.

    Alte Bremsflüssigkeit fängt bei zu hohem Wasseranteil auch nur schneller an zu kochen und die dadurch entstehende Dampfblasenbildung verursacht eine schlechtere Bremsleistung, weil nicht der volle Druck aufgebaut werden kann.

    Das reicht aber meistens aus , um die niedrigen Grenzwerte des TÜVs bzgl. der Bremsleistung zu erfüllen. Außerdem tritt der Effekt nur bei heißer Bremse auf. Bei der TÜV Vorführung sind die Bremsen normalerweise kalt.

    Wenn aufgrund überalterter Öle Motor und Getriebe verrecken, ist das Auto ja immer noch verkehrssicher. Altes Kühlwasser hat schlimmstenfalls den Gefrierpunkt bei 0°C. Dann platzt halt bei Frost der Motor. Das ist dem TÜV erstmal egal, solange keine Umweltgefährdung entsteht wie z.B. bei Ölverlust.

    Leute, beruhigt euch mal wieder,

    Ralf, was das Öl angeht bin ich bei Dir, das ist mit Sicherheit nicht die Achillesferse, zumal Öl ein paar Millionen Jahre gebraucht hat, um Öl zu werden, da kommt es auf die paar Jahre auch nicht mehr an und bei nem Benziner sind im Gegensatz zum Diesel nach so kuzer Laufzeit auch kaum Schmutzpartikel im Öl, die in der Schwebe gehalten werden wollen.

    Aber bei den anderen Sachen die wir alle genannt haben, sehe ich das bei einer Überführung auf eigener Achse schon etwas kritischer, allem voran die Bremsanlage, die ist entscheidend im Falle eines Falles und da ist es egal ob man nur 20 oder 200km fahren muss.


    Insofern, wenn der Wagen schon überführt worden ist, ist ja alles (nochmal) gut (gegangen).

    Mahlzeit,


    und wenn man schon mal dran ist, alles durchzutauschen, dann bitte auch die 26 Jahre alten Bremsschläuche. Die Bremsflüssigkeit fliegt ja eh raus.

    Die quillen nämlich mit den Jahren auf und sollten so alle 25 - 30 Jahre erneuert werden. Und wenn die Schläuche dicht machen hängt die Bremse fest.

    Da sollte man in dem Zuge prüfen, ob die Bremskolben noch gängig / dicht sind. Du weißt ja nicht, wie der Wagen die letzten 10 Jahre gestanden hat (dunkel und trocken oder feucht und dem UV Licht ausgesetzt).

    Wenn es ein Schaltwagen ist, beim Bremsflüssigkeitswechsel auch an die Kupplungsbetätigung denken. Die wird nur allzuoft gerne vergessen.


    Und wie Regina schon gesagt hat, Reifen überprüfen. Die DOT Nummer ist ab 2000 4 stellig, wobei die ersten zwei Ziffern die Kalenderwoche und die zweiten zwei das Jahr angeben.

    Sollte die DOT noch 3 stellig (mit Dreieck am Ende) sein, sind es noch die Originalreifen:huh:.

    Aber 10 Jahre sind die Reifen mindestens alt, da unbedingt auf kleine Risse an Flanke und Lauffläche achten.


    Per Trailer den Wagen erstmal nach Hause holen und dann komplett durchchecken ist mit Sicherheit die klügere Lösung.

    Danach den Motor erstmal wieder behutsam einfahren, allerdings kann man mit 122PS und 170Nm auch keine Bäume ausreißen. Ich weiß, wovon ich rede, meiner hat obendrein noch Automatic. Dafür gilt der 180er eigentlich als unverwüstlich, ordentliche Pflege natürlich vorrausgesetzt.

    Ne ordentliche Restaurierung braucht seine Zeit und auch Geduld ( Geld natürlich auch:/).

    Ich hab damals in meinen Benz auch auf 3 1/2 Jahre verteilt ca. 1000 Arbeitsstunden investiert.

    Über den finanziellen Aufwand schweige ich mich mal aus;)

    Für das Ganze braucht man eigentlich nur 3 Dinge: Zeit, Platz und Geld, aber mindestens eins davon fehlt immer:P

    Mahlzeit,

    Macht ja wohl kein Sinn, bei bestem Wetter und Verpflegung im Freien alle Autos beisammen und sich dann mit zig Leuten in ein stickiges Lokal zu quetschen.

    Das würde das Jahrestreffen abrupt beenden und stören.

    KPR defekt?
    Dann dürfte die Pumpe und damit auch der Motor gar nicht laufen.
    Am CO rumfummeln und dann auch noch ohne Messgerät bringt nix , da die Lambdasonde mit der KE Jetronic direkt gegenregeln würde.
    Das kann die Sache nur verschlimmbessern.


    Da alle kraftstoffseitigen Parameter in Ordnung zu sein scheinen und der Motor bei konstanter Drehzahl sauber läuft, sehe ich den Fehler in der fehlenden Frühzündung.


    Mehr kann man aus der Entfernung eigentlich nicht sagen.

    Hi Frank
    Wissentlich 1500km mit einem Fehler abzureißen würde ich auch nicht tun.
    Mir fallen als zusätzliche Fehlerquellen noch die Einspritzdüsen und Leitungen ein, wo sich über die Standzeit Ablagerungen gebildet haben könnten, die den Kraftstoffdurchfluß beeinträchtigen können.


    Bei der Laufleistung dürften die Düsen auch ihre besten Zeiten hinter sich haben.


    Viel Erfolg bei der Fehlersuche

    dabei gilt: je höher der Leistungsbedarf durch höhere Geschwindigkeit ist, um so stärker sind die Vibrationen, am deutlichsten in Stufe 4 zwischen 80 und 100 UND treten nur beim Beschleunigen auf, das Beschleunigungsverhalten ist dann schlecht,
    - rollt der Wagen mit gleichmäßiger Geschwindigkeit lang hin, ist nichts spürbar,
    - die Vibrationen treten erst nach etwa 15 Minuten Fahrzeit (Landstraße) auf
    - der Wagen schafft nicht mehr als 135 km/h bei leicht abschüssiger Strecke und Null Gegenwind (heute war sogar bei 120 Feierabend)

    das sieht nach Spritmangel aus


    Er will beschleunigen, bekommt aber nicht genug Futter.
    Bei 120 ist Schluss, weil für höhere Geschwindigkeiten kein Sprit da ist.
    Dass das erst nach ca 15 Minuten auftritt, liegt an der Gemischanfettung während der Warmlaufphase und dem von der KE geregelten abgesenkten Steuerdruck.
    Es kann natürlich auch eine Fehlfunktion der KE durch fehlerhafte Sensoren sein, so dass der Steuerdruck bei warmen Motor zu hoch ist.

    Mahlzeit,
    Naja, so langsam gehen mir die Ideen aus. So ne Ferndiagnose ist immer nur begrenzt möglich.


    Ein Kompressionstest ist nie verkehrt..
    Benzindruck und Förderleistung der Pumpe messen sind mit Sicherheit ein guter Ansatz, denn wenn nicht genügend Sprit ankommt, dann ist auvch nix mit Leistung.


    Um genaueres sagen zu können, müsste ich selber mal damit fahren oder zumindest mal das Auto sehen.

    Also das man nicht einfach "irgendwas" an Betriebsflüssigkeiten reinkippt, ist völlig klar. Und ich weiss auch was Du meinst, wenn man keine Ahnung hat, immer streng nach BeVo oder zum Daimler laufen. Aber wir wissen auch alle, dass MB keine Ölquellen besitzt oder gar Chemiefabriken. Also wenn man sich auskennt, ein Bisschen Recherche betreibt und stets kritisch hinterfragt was einem da immer so angeboten wird, darf man Getriebeöl auch wo anders als beim Daimler kaufen. Hat auch nicht immer nur was mit Geld zu tun...

    Ich wollte nur damit sagen, als ich die Ölwechsel an Strich 8 und C-Klasse gemacht habe, war die Zubehör-Plörre genauso teuer. Da kann ich mir eine Suche nach Freigaben und Spezifikationen in irgendwelchen Datenblättern sparen. Natürlich hat Daimler keine eigenen Ölquellen, wie auch keine eigene Bremsenschmiede oder Scheinwerfermanufaktur. Wie tausend andere Sachen wird das auch nur eingekauft.

    Wie erkenne ich schäumendes Öl?

    Schäumendes Öl "kann" man eventuell durch Bläschen am Peilstab sehen. Da du aber gesagt hast, dass der Füllstand korrekt ist, wirst du dieses Problem nicht haben.


    Das sehe ich als wichtigsten Hinweis an! Der Unterdruck wirkt ja auch im Getriebe..


    Gibt es da Prüfpunkte? In dem Bereich habe ich bis dato keine Erfahrung

    Der Unterdruck, der auf das Getriebe, besser gesagt die Getriebesteuerung wirkt, hat aussschließlich Einfluss auf die Schaltpunkte und nicht auf die Motorleistung, es sei denn, das Unterdrucksystem hat ein Leck und der Motor zieht Falschluft, was wiederum zur Gemischabmagerung führt.

    Mir ist gerade eben auch eingefallen, dass wir bei dem Fahrzeug schon mal eine defekte Hardyscheibe hatten. Da hatte es auch irgendwie vibriert, kann ich mich erinnern. Ist das eventuell noch ein Ansatz? Ist eine defekte Hardyscheibe zu erkennen?

    WhatsApp Image 2019-02-27 at 17.17.11.jpeg


    Das ist die Hardyscheibe von der C-Klasse nach 23 Jahren und 130000 km. Habe dazu auch noch ein Video, wo man den Defekt bessser sehen kann, bekomme es aber gerade nicht hochgeladen. Die Buchsen haben hier reichlich Spiel, wie man vielleicht sehen kann. Im Fahrbetrieb hat sich das aber nicht bemerkbar gemacht, ist mir nur beim Ölwechsel aufgefallen.



    Ansonsten ist Ferndiagnose bei solchen Fehlerbildern bestenfalls Kaffeesatzlesen durch ne trübe Glaskugel.


    Ich denke mal 01.06. in Alzey ist für dich zu weit weg, da hätte man sich mal treffen können.




    Mahlzeit



    Da kommen bei mir so einige Fragen zusammen:


    Was bezeichnest du als "Rubbeln"?
    Schaltet das Getriebe alle Gänge sauber durch? Stimmen die Schaltpunkte?


    Ist der Ölstand korrekt? (Bei laufendem Motor alle Gänge langsam durchschalten und dann in P messen)
    Ist zu wenig Öl drin, kann das Getriebe nicht richtig arbeiten, ist zu viel drin, fängt das Öl an zu schäumen und das Getriebe kann nicht richtig arbeiten. In beiden Fällen führt das über kurz oder lang zu Getriebeschäden.


    Das Rubbeln, soweit es denn vom Getriebe herrührt, kann an undichten Kolben der Bremsbänder liegen, was ich allerdings für sehr unwahrscheinlich halte. Bei zuwenig Öl kann aber der Arbeitsdruck nicht gehalten werden, ebenso bei schäumenden Öl.


    Die lahme Beschleunigung ab 100 km/h ist wohl kaum dem Getriebe anzulasten, da man bei normaler Beschleunigung bei dieser Geschwindigkeit längst im 4.Gang gelandet ist und somit der Fehler eher beim Motor zu suchen ist. Dein sogenanntes Rubbeln könnte dann auch durch Aussetzer bei Sprit / Zündung hervorgerufen werden.


    Wann sind denn das letzte Mal Sprit- und Luftfilter getauscht worden? Wie sehen Zündkerzen, Zündkabel, Verteilerkappe und Finger aus. Funktioniert die Unterdruckverstellung des Verteilers? ( Unterdruckdose, Unterdruckleitung, Mechanik im Verteiler) Nach 33 Jahren ist da so mancher Schlauch und manche Leitung schon mal etwas porös. Wenn beim Beschleunigen keine Zündverstellung in Richtung früh erfolgt, gibt es auch keine nennenswerte Beschleunigung und keine Leistung im oberen Drehzahlbereich.


    Übrigens, nach 33 Jahren mal ein paar neue Motor und Getriebelager machen sich auch ganz gut. Ausgeleierte Lager leisten auch ihren Beitrag zum "Rubbeln"

    Dann noch was zum Nachdenken.
    Wofür braucht man ein Additiv? Was soll das bringen, wenn das Getriebe bis dahin einwandfrei gelaufen ist?
    Und warum Experimente mit dem Öl?


    Ich habe zwei Fahrzeuge mit Automatik, beide klassische 4 Gang-Getriebe. Das eine ist mittlerweile 47 Jahre alt, hat in seinem Leben nur normale Ölwechsel bekommen. Den einen habe ich bei der Restauration des Autos gemacht (1996) den anderen vor ca 2 Jahren (geschuldet der geringen Laufleistung) Das Getriebe funktioniert wie am ersten Tag einwandfrei.


    Das andere Getriebe ist in meiner C-Klasse von 1996, somit durchaus mit deinem Getriebe vergleichbar. Auch da habe ich bei 60.000km und 120.000km einen Ölwechsel (mit Filter natürlich) gemacht.


    Sind bei dem 190er auch regelmäßig alle Wartungen gemacht worden? bei 276000km sind ja schon ein paar fällig gewesen.


    Ich musste zudem feststellen, dass der Preisunterschied zwischen MB und Zubehör nicht erwänenswert ist. Und ein paar Euro am Öl sparen, wenn das Getriebe mehrere Tausend kostet, ist wohl der falsche Ansatz.


    In diesem Sinne, viel Erfolg bei der Fehlersuche.



    Aber punkto Inkontinenz stand deinem meiner nicht nach.
    Den Ölverlust hatte ich auch schon während der Messe entdeckt und habe Montag Morgen mit ungutem Gefühl die stressige Heimreise angetreten.
    Neben dem Wissen um den Ölverlust kamen dann noch schlechtes Wetter mit Salz und Schnee um Koblenz dazu. Natürlich auf Sommerreifen :cursing: .
    Zuhause angekommen sofort den Wagen auf die Bühne und nachgeschaut.
    Es ließ mir keine Ruhe.
    Als Übeltäter diagnostizierte ich dann den vorderen Kurbelwellensimmerring.
    Den auszutauschen war recht simpel, schließlich war ich faul und hab den Motor einfach drin gelassen :D .
    Hat so seine Vorteile, wenn man einen 4 Zylinder Motor in einem Motorraum hat, in den ein Reihensechser passt [hyenas]
    Nu ist wieder alles furztrocken :thumbsup:


    So gesehen sind unsere Motoren identisch, beide hatten undichte Kurbelwellen :D

    Ich glaube, wenn du nicht alle 6 Wochen den Motor rausrupfen kannst, bist du nicht glücklich ;)
    Es macht wohl langsam Sinn Schnappverschlüsse statt Schrauben zu verwenden :D
    Aber im Ernst, die seitliche Verschraubung der Kurbelwellenlager entzieht sich meiner Logik und erkenne den Sinn bzw. Vorteil darin nicht. Dafür müsste ich das Ganze mal sehen, zumindest die Konstruktion. Besser gesagt Fehlkonstruktion. ;(
    Zumindest melde ich mich schon mal für eine Probefahrt an, notfalls auch als Fahrer :yeah::P .
    Denn nach dem Wachsen der Motorhaube ist der bestimmt viel schneller geworden und braucht viel weniger Sprit :thumbsup:[hyenas]